<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"/>
<meta property="fb:pages" content="18214460885"/>
<title>Tracking UC Berkeley&#039;s former chancellor Chang-Lin Tien | The Daily Californian</title>
<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-2568634-2', 'auto');
ga('set', "dimension1", "News");
ga('set', "dimension2", "Campus");
ga('require', 'displayfeatures');
ga('send', 'pageview');	</script>
<script src="https://Q1MediaHydraPlatform.com/ads/video/controller.php?qid=588f821149d383392f280b2e&qz=1"></script>
 
<link rel="canonical" href="http://www.dailycal.org/2012/10/29/tracking-uc-berkeleys-former-chancellor-chang-lin-tien/"/>
<link rel="publisher" href="http://plus.google.com/106924542694828305617/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Tracking UC Berkeley&#039;s former chancellor Chang-Lin Tien | The Daily Californian"/>
<meta property="og:description" content="FBI documents and interviews show that the nation&#039;s first Asian American chancellor, Chang-Lin Tien fell victim to United States&#039; fear of China.Read More&hellip;"/>
<meta property="og:url" content="http://www.dailycal.org/2012/10/29/tracking-uc-berkeleys-former-chancellor-chang-lin-tien/"/>
<meta property="og:site_name" content="The Daily Californian"/>
<meta property="article:publisher" content="https://www.facebook.com/dailycal"/>
<meta property="article:tag" content="Bill Clinton"/>
<meta property="article:tag" content="Chang-Lin Tien"/>
<meta property="article:tag" content="China"/>
<meta property="article:tag" content="Department of Mechanical Engineering"/>
<meta property="article:tag" content="FBI"/>
<meta property="article:tag" content="Federal Bureau of Investigation"/>
<meta property="article:tag" content="Ling-Chi Wang"/>
<meta property="article:tag" content="Mochtar Riady"/>
<meta property="article:tag" content="Steven Chu"/>
<meta property="article:tag" content="UC Berkeley"/>
<meta property="article:tag" content="Wen Ho Lee"/>
<meta property="article:section" content="Campus"/>
<meta property="article:published_time" content="2012-10-29T00:17:47-07:00"/>
<meta property="article:modified_time" content="2012-10-29T00:32:09-07:00"/>
<meta property="og:updated_time" content="2012-10-29T00:32:09-07:00"/>
<meta property="fb:app_id" content="201639233627294"/>
<meta property="og:image" content="http://i1.wp.com/www.dailycal.org/assets/uploads/2012/10/tien.DAILYCALARCHIVE.jpg"/>
<meta property="og:image:width" content="900"/>
<meta property="og:image:height" content="580"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="FBI documents and interviews show that the nation&#039;s first Asian American chancellor, Chang-Lin Tien fell victim to United States&#039; fear of China.Read More&hellip;"/>
<meta name="twitter:title" content="Tracking UC Berkeley&#039;s former chancellor Chang-Lin Tien | The Daily Californian"/>
<meta name="twitter:site" content="@dailycal"/>
<meta name="twitter:image" content="http://i1.wp.com/www.dailycal.org/assets/uploads/2012/10/tien.DAILYCALARCHIVE.jpg"/>
<meta name="twitter:creator" content="@dailycal"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="The Daily Californian &raquo; Feed" href="http://www.dailycal.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="The Daily Californian &raquo; Comments Feed" href="http://www.dailycal.org/comments/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dailycal.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='dailycal-css' href='http://www.dailycal.org/assets/themes/dailycal-new/style-desktop.css?ver=1487373650' type='text/css' media='all'/>
<link rel='stylesheet' id='dc-colors-css' href='http://www.dailycal.org/assets/themes/dailycal-new/css/colors.css?ver=1487373650' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.dailycal.org/assets/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.dailycal.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dailycal.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.dailycal.org/assets/themes/dailycal-new/js/global.js?ver=1487373650'></script>
<script type='text/javascript' src='http://www.dailycal.org/assets/themes/dailycal-new/js/vendor/fitvids.js?ver=1487373650'></script>
<script type='text/javascript' src='http://www.dailycal.org/assets/themes/dailycal-new/js/video.js?ver=1487373650'></script>
<link rel='https://api.w.org/' href='http://www.dailycal.org/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dailycal.org/xmlrpc.php?rsd"/>
<link rel="alternate" type="application/json+oembed" href="http://www.dailycal.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dailycal.org%2F2012%2F10%2F29%2Ftracking-uc-berkeleys-former-chancellor-chang-lin-tien%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.dailycal.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dailycal.org%2F2012%2F10%2F29%2Ftracking-uc-berkeleys-former-chancellor-chang-lin-tien%2F&#038;format=xml"/>
<script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script> <meta property="tout:article:id" content="b526c6f28461e57eb6e7a93d1a0af264"/>
<meta property="tout:article:author" content="Soumya Karlamangla"/>
<meta property="tout:article:pubdate" content="2012-10-29T00:17:47-07:00"/>
<script class="tout-sdk tout-sdk-script-tag">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</script>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style>.entry-title,.entry-subtitle{display:block!important;}#ui-datepicker-div{width:auto;}#weather{position:relative;}#weather>ul+span{position:absolute;bottom:5px;right:10px;}.entry-feature img,.iosslider-container img{width:auto;height:auto;}@media only screen and (max-width: 767px) {body.category-blogs #title{float:none!important;}}.dc-menu-category-multimedia .primary-menu-target a:hover{color:#999!important;}.fb-comments{background:rgba(255,255,255,0.5);}#footer .widget{max-width:100%;overflow:auto;}#wp-admin-bar-comments,#wp-admin-bar-wpseo-menu,#wp-admin-bar-cloudflare{display:none;}body.page-id-252169 .site-header.var-layout-default .site-nav .primary-menu>ul>li.current-menu-item>.primary-menu-target:after{display:none!important;}body.page-id-252169 .site-nav{margin-bottom:0!important;}</style>
<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<link rel="stylesheet" type="text/css" media="all" href="http://www.dailycal.org/assets/themes/dailycal-new/css/ie.css" /> 
	<![endif]-->
<link rel='apple-touch-icon' href='http://www.dailycal.org/assets/uploads/2015/04/apple_icon.png'/>
<link rel='shortcut icon' href='http://www.dailycal.org/assets/uploads/2012/02/favicon.png'/>
<link rel="canonical" href="http://www.dailycal.org/2012/10/29/tracking-uc-berkeleys-former-chancellor-chang-lin-tien/">
</head>
<body class="single single-post postid-188380 single-format-standard postname-tracking-uc-berkeleys-former-chancellor-chang-lin-tien single-campus category-news not-news-home singular nothome gecko">
<div class="supporter-container"><div class="supporter-entry"><aside id="dc_dfp_ad-4" class="widget-1 widget-first widget widget_dc_dfp_ad"> <script type='text/javascript'>
    googletag.cmd.push(function() {
      var ad = googletag.defineSlot('/1005042/Leaderboard', [970, 90], 'div-gpt-ad-1491788329744-0').addService(googletag.pubads());
            ad.setTargeting("category", ["campus","news"]);
            googletag.enableServices();
    });
    </script>
<div id='div-gpt-ad-1491788329744-0'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491788329744-0'); });
      </script>
</div>
</aside></div></div>
<div id="fb-root"></div> 
<script>(function(D,A,E){var C,B=D.getElementsByTagName(A)[0];if(D.getElementById(E)){return ;}C=D.createElement(A);C.id=E;C.src="//connect.facebook.net/en_US/all.js#xfbml=1";B.parentNode.insertBefore(C,B);}(document,"script","facebook-jssdk"));</script>
<div id="body">
<div id="page" class="hfeed">
<header id="header" role="banner" class="site-header var-layout-default">
<h1 class="site-title">
<a href="http://www.dailycal.org/">
<img src="http://i1.wp.com/www.dailycal.org/assets/themes/dailycal-new/img/logo-440.png" alt="Berkeley&#039;s News | The Daily Californian"/>
</a>
</h1>
<div class="site-partners">
<div class="textwidget"><p><a href="http://dailycal.us3.list-manage.com/subscribe?u=7e3e937cc6125bfb005e9e03e&id=e0ce8096f0" title="Evocative Proudly Hosts the Daily Californian" id="header-partners-link-evocative" class="js-track-evocativead"><img src="http://www.dailycal.org/assets/uploads/2016/02/email-icon_san-serif2.png"/></a></p>
</div>
</div>
<div class="site-meta">
<div class="site-date"><time datetime="2017-04-09T18:38:49-07:00">Sunday, April 9, 2017</time></div>
</div>
<h2 class="section-title">
<a href="http://www.dailycal.org/section/news/">News</a> </h2>
<div class="site-nav-filler js-site-nav-filler var-expanded"></div>
<nav class="site-nav var-expanded js-site-nav-target">
<div class="site-primary-menu-toggle">
<button class="js-toggle">Show Menu</button>
</div>
<div class="site-primary-nav">
<nav class="primary-menu"><ul id="menu-main" class="menu"><li id="menu-item-112225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-112225 dc-menu-category dc-menu-category-news"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/news/">News</a></span>
<ul class="sub-menu">
<li id="menu-item-112339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112339 dc-menu-category dc-menu-category-asuc"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/news/asuc/">ASUC</a></span></li>
<li id="menu-item-112343" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112343 dc-menu-category dc-menu-category-campus"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/news/campus/">Campus</a></span></li>
<li id="menu-item-112426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112426 dc-menu-category dc-menu-category-city"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/news/city/">City</a></span></li>
<li id="menu-item-112340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112340 dc-menu-category dc-menu-category-crime-and-courts"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/news/crime-and-courts/">Crime &#038; Courts</a></span></li>
<li id="menu-item-112341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112341 dc-menu-category dc-menu-category-research-and-ideas"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/news/research-and-ideas/">Research &#038; Ideas</a></span></li>
<li id="menu-item-366992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366992 dc-menu-category dc-menu-category-state"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/news/state/">State</a></span></li>
<li id="menu-item-112342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112342 dc-menu-category dc-menu-category-uc"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/news/uc/">UC</a></span></li>
<li id="menu-item-273684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273684 dc-menu-category dc-menu-category-obituary-news"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/news/obituary-news/">Obituaries</a></span></li>
<li id="menu-item-113478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113478 dc-menu-category dc-menu-category-news-blog"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/blogs/news-blog/">Notes from the Field</a></span></li>
<li id="menu-item-356002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356002 dc-menu-category dc-menu-category-election-2016"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/news/election-2016/">Election 2016</a></span></li>
<li id="menu-item-395634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-395634 dc-menu-category dc-menu-category-2017-asuc-elections"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/news/2017-asuc-elections/">2017 ASUC elections</a></span></li>
</ul>
</li>
<li id="menu-item-112226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112226 dc-menu-category dc-menu-category-sports"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/sports/">Sports</a></span>
<ul class="sub-menu">
<li id="menu-item-337709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337709 dc-menu-category dc-menu-category-mens-basketball"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/sports/winter/mens-basketball/">M. Hoops</a></span></li>
<li id="menu-item-337706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337706 dc-menu-category dc-menu-category-womens-basketball"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/sports/winter/womens-basketball/">W. Hoops</a></span></li>
<li id="menu-item-386832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386832 dc-menu-category dc-menu-category-football-blog"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/blogs/football-blog/">Football</a></span></li>
<li id="menu-item-386724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386724 dc-menu-category dc-menu-category-rugby"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/sports/spring/rugby/">Rugby</a></span></li>
<li id="menu-item-386728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386728 dc-menu-category dc-menu-category-baseball"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/sports/spring/baseball/">Baseball</a></span></li>
<li id="menu-item-325265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325265 dc-menu-category dc-menu-category-mens-tennis"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/sports/spring/mens-tennis/">M. Tennis</a></span></li>
<li id="menu-item-325259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325259 dc-menu-category dc-menu-category-womens-tennis"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/sports/spring/womens-tennis/">W. Tennis</a></span></li>
<li id="menu-item-386731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386731 dc-menu-category dc-menu-category-softball"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/sports/spring/softball/">Softball</a></span></li>
<li id="menu-item-386732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386732 dc-menu-category dc-menu-category-track-and-field"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/sports/spring/track-and-field/">Track &#038; Field</a></span></li>
<li id="menu-item-386733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386733 dc-menu-category dc-menu-category-lacrosse"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/sports/spring/lacrosse/">Lacrosse</a></span></li>
<li id="menu-item-366706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366706 dc-menu-category dc-menu-category-mens-soccer"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/sports/fall/mens-soccer/">Men&#8217;s Soccer</a></span></li>
<li id="menu-item-366708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366708 dc-menu-category dc-menu-category-womens-soccer"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/sports/fall/womens-soccer/">Women&#8217;s Soccer</a></span></li>
<li id="menu-item-386734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386734 dc-menu-category dc-menu-category-womens-water-polo"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/sports/spring/womens-water-polo/">Women&#8217;s Water Polo</a></span></li>
<li id="menu-item-325260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325260 dc-menu-category dc-menu-category-womens-swim-and-dive"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/sports/winter/womens-swim-and-dive/">W. Swim</a></span></li>
</ul>
</li>
<li id="menu-item-112266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112266 dc-menu-category dc-menu-category-arts"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/arts/">Arts</a></span>
<ul class="sub-menu">
<li id="menu-item-112249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112249 dc-menu-category dc-menu-category-music"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/arts/music/">Music</a></span></li>
<li id="menu-item-112254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112254 dc-menu-category dc-menu-category-film-and-television"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/arts/film-and-television/">Film &#038; Television</a></span></li>
<li id="menu-item-203219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203219 dc-menu-category dc-menu-category-fashion-arts"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/arts/fashion-arts/">Fashion</a></span></li>
<li id="menu-item-112250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112250 dc-menu-category dc-menu-category-theater"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/arts/theater/">Theater</a></span></li>
<li id="menu-item-114620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114620 dc-menu-category dc-menu-category-visual-art"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/arts/visual-art/">Visual Art</a></span></li>
<li id="menu-item-230785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230785 dc-menu-category dc-menu-category-video-games"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/arts/video-games/">Video Games</a></span></li>
<li id="menu-item-113786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113786 dc-menu-category dc-menu-category-books"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/arts/books/">Literature</a></span></li>
<li id="menu-item-229992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229992 dc-menu-category dc-menu-category-voices"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/arts/voices/">Voices</a></span></li>
<li id="menu-item-112252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112252 dc-menu-category dc-menu-category-art-columns"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/arts/art-columns/">Columns</a></span></li>
<li id="menu-item-112700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112700"><span class="primary-menu-target"><a href="http://bestofberkeley.dailycal.org">Best of Berkeley</a></span></li>
<li id="menu-item-112264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112264 dc-menu-category dc-menu-category-arts-blog"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/blogs/arts-blog/">Culture Shot</a></span></li>
</ul>
</li>
<li id="menu-item-112227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112227 dc-menu-category dc-menu-category-opinion"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/opinion/">Opinion</a></span>
<ul class="sub-menu">
<li id="menu-item-112256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112256 dc-menu-category dc-menu-category-editorials"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/opinion/editorials/">Editorials</a></span></li>
<li id="menu-item-196813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196813 dc-menu-category dc-menu-category-op-eds"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/opinion/op-eds/">Op-Eds</a></span></li>
<li id="menu-item-112257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112257 dc-menu-category dc-menu-category-letters-to-the-editor"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/opinion/letters-to-the-editor/">Letters to the Editor</a></span></li>
<li id="menu-item-112255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112255 dc-menu-category dc-menu-category-opinion-columns"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/opinion/opinion-columns/">Columns</a></span></li>
<li id="menu-item-195025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195025 dc-menu-category dc-menu-category-opinion-blog"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/blogs/opinion-blog/">The Soapbox</a></span></li>
<li id="menu-item-128753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128753"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/opinion/cartoons/">Editorial Cartoons</a></span></li>
<li id="menu-item-185869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185869"><span class="primary-menu-target"><a href="http://www.dailycal.org/opinion/letters-to-the-editor-submit-form/">Submit a Letter to the Editor</a></span></li>
<li id="menu-item-300536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300536"><span class="primary-menu-target"><a href="http://www.dailycal.org/opinion/op-ed-submissions/">Submit an Op-Ed</a></span></li>
<li id="menu-item-388967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388967 dc-menu-category dc-menu-category-opinion-podcasts"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/opinion/opinion-podcasts/">Podcasts</a></span></li>
</ul>
</li>
<li id="menu-item-226930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-226930 dc-menu-category dc-menu-category-blogs"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/blogs/">Blogs</a></span>
<ul class="sub-menu">
<li id="menu-item-113475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113475"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/blogs/clog/">Daily Clog</a></span></li>
<li id="menu-item-206696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206696 dc-menu-category dc-menu-category-food-blog"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/blogs/food-blog/">Eating Berkeley</a></span></li>
<li id="menu-item-113474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113474 dc-menu-category dc-menu-category-travel"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/blogs/travel/">Travel</a></span></li>
<li id="menu-item-113471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113471 dc-menu-category dc-menu-category-grammar"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/blogs/grammar/">Strikeout</a></span></li>
<li id="menu-item-113469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113469 dc-menu-category dc-menu-category-photo"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/blogs/photo/">Photo</a></span></li>
<li id="menu-item-113470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113470 dc-menu-category dc-menu-category-sex"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/opinion/opinion-columns/sex/">Sex on Tuesday</a></span></li>
<li id="menu-item-113472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113472 dc-menu-category dc-menu-category-football-blog"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/blogs/football-blog/">Football</a></span></li>
</ul>
</li>
<li id="menu-item-157338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-157338 dc-menu-category dc-menu-category-multimedia"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/multimedia/">Multimedia</a></span>
<ul class="sub-menu">
<li id="menu-item-296991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296991 dc-menu-category dc-menu-category-special-video-series"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/multimedia/special-video-series/">Special Video Series</a></span></li>
<li id="menu-item-296992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296992 dc-menu-category dc-menu-category-photo-essays"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/multimedia/photo-essays/">Photo Essays</a></span></li>
<li id="menu-item-157340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157340 dc-menu-category dc-menu-category-news-multimedia"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/multimedia/news-multimedia/">News</a></span></li>
<li id="menu-item-157343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157343 dc-menu-category dc-menu-category-sports-multimedia"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/multimedia/sports-multimedia/">Sports</a></span></li>
<li id="menu-item-157339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157339 dc-menu-category dc-menu-category-arts-multimedia"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/multimedia/arts-multimedia/">Arts</a></span></li>
<li id="menu-item-157344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157344 dc-menu-category dc-menu-category-opinion-multimedia"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/multimedia/opinion-multimedia/">Opinion</a></span></li>
<li id="menu-item-296990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296990 dc-menu-category dc-menu-category-blogs-multimedia"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/multimedia/blogs-multimedia/">Blogs</a></span></li>
<li id="menu-item-300093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300093 dc-menu-category dc-menu-category-multimedia-weekender"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/multimedia/multimedia-weekender/">Weekender</a></span></li>
<li id="menu-item-300094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300094 dc-menu-category dc-menu-category-archives-multimedia"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/multimedia/archives-multimedia/">Archives</a></span></li>
<li id="menu-item-300092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300092 dc-menu-category dc-menu-category-graphics-multimedia"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/multimedia/graphics-multimedia/">Graphics</a></span></li>
<li id="menu-item-377781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377781 dc-menu-category dc-menu-category-arts-podcasts"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/arts/arts-podcasts/">Podcasts</a></span></li>
</ul>
</li>
<li id="menu-item-278505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278505"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/weekender/">Weekender</a></span></li>
<li id="menu-item-257562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-257562"><span class="primary-menu-target"><a href="/featured/">Featured</a></span>
<ul class="sub-menu">
<li id="menu-item-112265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112265 dc-menu-category dc-menu-category-editors"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/blogs/editors/">Editors&#8217;</a></span></li>
</ul>
</li>
</ul></nav> </div>
<div class="site-navigation-search">
<form role="search" method="get" class="search-form" action="http://www.dailycal.org/s/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search&hellip;" name="q" title="Search for:"/>
</label>
<input type="submit" class="form-submit" value="Search"/>
</form>
</div>
<nav class="header-meta-menu js-disappear-with-search"><ul id="menu-top" class="menu"><li id="menu-item-112268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112268"><a href="http://www.dailycal.org/about">About</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="http://donate.dailycal.org/">Donate</a></li>
<li id="menu-item-230064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230064"><a href="http://apply.dailycal.org">Apply</a></li>
<li id="menu-item-117360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117360"><a href="http://www.dailycal.org/classifieds/">Classifieds</a></li>
<li id="menu-item-303910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303910"><a href="http://advertise.dailycal.org">Advertise</a></li>
<li id="menu-item-321102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-321102"><a href="http://dailydeal.dailycal.org/">Daily Deal</a></li>
</ul></nav> </nav>
</header>
<div id="main">
<div id="primary">
<div id="content" role="main">
<article id="post-188380" class="post-188380 post type-post status-publish format-standard has-post-thumbnail hentry category-campus tag-bill-clinton tag-chang-lin-tien tag-china tag-department-of-mechanical-engineering tag-fbi tag-federal-bureau-of-investigation tag-ling-chi-wang tag-mochtar-riady tag-steven-chu tag-uc-berkeley tag-wen-ho-lee">
<header class="entry-header">
<p class="entry-category"><a href="http://www.dailycal.org/section/news/campus/" rel="category tag">Campus</a></p>
<time class="entry-date" datetime="2012-10-29T00:17:47-07:00" pubdate>Monday, October 29, 2012</time>
<h2 class="entry-title">Tracking UC Berkeley&#8217;s former chancellor Chang-Lin Tien</h2>
<h3 class="entry-subtitle">FBI documents, interviews show nation's first Asian American chancellor fell victim to United States' fear of China</h3>
<div class="entry-feature"><div class='entry-thumb wp-caption horizontal'><div class='photo-credit-wrap'><img width="900" height="580" src="http://i1.wp.com/www.dailycal.org/assets/uploads/2012/10/tien.DAILYCALARCHIVE.jpg" class="attachment-featured_horizontal size-featured_horizontal wp-post-image" alt="Chang-Lin Tien, UC Berkeley chancellor from 1990-1997, sits in his office." srcset="http://i1.wp.com/www.dailycal.org/assets/uploads/2012/10/tien.DAILYCALARCHIVE.jpg?w=900 900w, http://i1.wp.com/www.dailycal.org/assets/uploads/2012/10/tien.DAILYCALARCHIVE.jpg?resize=400%2C257 400w, http://i1.wp.com/www.dailycal.org/assets/uploads/2012/10/tien.DAILYCALARCHIVE.jpg?resize=698%2C450 698w" sizes="(max-width: 900px) 100vw, 900px"/><div class='photo-credit'>Daily Cal Archive/File</div></div><div class='wp-caption-text'>Chang-Lin Tien, UC Berkeley chancellor from 1990-1997, sits in his office. </div></div></div>
<div class="entry-meta">
<p class='entry-authors author vcard'>By <a href="http://www.dailycal.org/author/skarlamangla/" title="Posts by Soumya Karlamangla" class="author url fn" rel="author">Soumya Karlamangla</a> | Senior Staff</p><time class='entry-updated' datetime='2012-10-29T00:32:09-07:00'>Last Updated October 29, 2012</time> </div>
</header>
<div class="entry-related">
<div class="sharing">
<span class="share fb">
<div class="fb-like" data-send="false" data-layout="box_count" data-width="48" data-href="http://www.dailycal.org/2012/10/29/tracking-uc-berkeleys-former-chancellor-chang-lin-tien/" data-show-faces="false"></div>
</span>
<span class="share tw">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</span>
<span class="share comments">
<a href="#disqus-comment-policy" class="text">Comment</a><b><a href="#disqus_thread" class="count">31</a></b>
</span>
</div>
<h3>Related Media</h3>
<aside class="gallery">
<h5>Gallery</h5> <a href="http://www.dailycal.org/2012/10/28/tien-gallery/">
<img width="400" height="257" src="http://i2.wp.com/www.dailycal.org/assets/uploads/2012/10/71-400x257.jpg" class="attachment-medium size-medium wp-post-image" alt="71" srcset="http://i2.wp.com/www.dailycal.org/assets/uploads/2012/10/71.jpg?resize=400%2C257 400w, http://i2.wp.com/www.dailycal.org/assets/uploads/2012/10/71.jpg?resize=698%2C450 698w, http://i2.wp.com/www.dailycal.org/assets/uploads/2012/10/71.jpg?w=900 900w" sizes="(max-width: 400px) 100vw, 400px"/> </a>
<a href="http://www.dailycal.org/2012/10/28/tien-gallery/" class="text-link">
Go to Fullsize Gallery </a>
</aside>
</div>
<div class="entry-content">
<p><em>Editor&#8217;s Note: This project was a collaboration between the Investigative Reporting Program at UC Berkeley’s Graduate School of Journalism and The Daily Californian.<br/>
</em><br/>
For a moment in 1996, a political milestone for Asian Americans was within Chang-Lin Tien’s reach. Former president Bill Clinton had placed him on the shortlist to be Secretary of Energy, and the chance to be the first Asian American to serve on a U.S. Cabinet was almost his.</p>
<p>But just days before Clinton’s official announcement, the White House called to tell Tien, then chancellor of UC Berkeley, that the president had removed him from the running. A breaking campaign finance scandal had evoked fear nationwide that China had influenced the election. Suddenly, Tien’s appointment became politically impossible.</p>
<p>“He didn’t try to blame anybody,” said Tien’s former chief of staff John Cummins, who added that Tien — in typical fashion — took the loss with “great magnanimity.”</p>
<p><a href="https://www.documentcloud.org/documents/490414-chang-lin-tien-fbi-file.html"><img class="alignright size-full wp-image-188783" title="TienNote2" src="http://i2.wp.com/www.dailycal.org/assets/uploads/2012/10/TienNote2.png?resize=250%2C90" alt="" data-recalc-dims="1"/></a></p>
<p>Tien had gotten caught up in something larger than himself. UC Berkeley’s beloved chancellor had become, not for the first or last time, a token of the geopolitical tension between the United States and China.</p>
<p>Today, 10 years after Tien’s death, <a href="https://www.documentcloud.org/documents/490414-chang-lin-tien-fbi-file.html">recently obtained FBI documents</a> and interviews with some of his family and closest associates show that though Tien opened doors for minorities with his enormous success as a scientist and an educator, he was nevertheless a lightning rod for a fear of China that consumed the United States in the latter half of the 20th century.</p>
<p><a href="http://www.dailycal.org/?attachment_id=188867" rel="attachment wp-att-188867"><img src="http://i2.wp.com/www.dailycal.org/assets/uploads/2012/10/tientimeline1.png?resize=225%2C1144" alt="" title="tientimeline" class="alignleft size-full wp-image-188867" data-recalc-dims="1"/></a></p>
<p>“He’s a symbol of Chinese-American success and contribution in this country, and it’s almost in spite of xenophobia that this country has about China … an example of somebody rising above the barrier,” said George Koo, a member of the Committee of 100, an organization dedicated to improving the political stature of Asian Americans and the United States’ relationship with China.</p>
<p><strong>Suspicions of communism</strong></p>
<p>After coming to the United States from Taiwan in 1956, Tien finished two master&#8217;s degrees and a doctorate in just three years. He joined UC Berkeley’s department of mechanical engineering in 1959 and became the subject of FBI scrutiny just as he began to rise to prominence.</p>
<p>An<a href="https://www.documentcloud.org/documents/490414-chang-lin-tien-fbi-file.html#document/p59/a79388"> FBI memo from 1973</a> describes Tien as “a very pro-Chinese Communist,” and <a href="https://www.documentcloud.org/documents/490414-chang-lin-tien-fbi-file.html#document/p121/a40">an internal letter from 1975</a> explains suspicions that Tien could “attract favorable attention and interest by the (People’s Republic of China).”</p>
<p>These memos are just a few among <a href="https://www.documentcloud.org/documents/490414-chang-lin-tien-fbi-file.html">hundreds of pages of documents</a> that detail how the FBI tracked Tien early in his career. The agency monitored every trip he took to China,<a href="https://www.documentcloud.org/documents/490414-chang-lin-tien-fbi-file.html#document/p129/a79398"> called hotels in Washington, D.C. he stayed at</a> to make sure he had really checked in, <a href="https://www.documentcloud.org/documents/490414-chang-lin-tien-fbi-file.html#document/p186/a47">tailed him on the road while he drove Chinese officials</a> in San Francisco and once even<a href="https://www.documentcloud.org/documents/490414-chang-lin-tien-fbi-file.html#document/p66/a48"> posed as as long-lost friend</a> looking for someone at the University of Michigan. And all of Tien’s files from this period are labelled “<a href="https://www.documentcloud.org/documents/490414-chang-lin-tien-fbi-file.html#document/p3/a49">105</a>” — the FBI&#8217;s code indicating foreign counterintelligence matters.</p>
<p>&#8220;Tien&#8217;s FBI files reflect the bureau&#8217;s general concern about Chinese espionage and collection of sensitive technological data in the United States,” said Seth Rosenfeld, a journalist who recently <a href="http://www.dailycal.org/2012/08/22/uc-berkeley-alum-published-book-detailing-fbi-scrutiny-on-campus/">wrote &#8220;Subversives,&#8221; a book based on FBI records</a>.</p>
<p>Tien, a Chinese-born immigrant, was just the kind of highly successful scientist the FBI was worried about. He was the youngest assistant professor ever hired in his department and at age 26 became the youngest professor to receive a Distinguished Teaching Award. In 1974, he was promoted to chair of his department. “Walking down the streets of Taipei with Tien is like walking down the streets of Chicago with Michael Jordan,” said Dan Mote, Tien’s former colleague and close friend.</p>
<p>It was Tien’s trips to Taiwan and mainland China that attracted the FBI’s attention. Every time Tien traveled to a research conference or abroad, the FBI reopened his file, worried that he was sharing sensitive information, and investigated him without his knowledge — until 1975, when <a href="https://www.documentcloud.org/documents/490414-chang-lin-tien-fbi-file.html#document/p118/a79404">the agency decided to interview him.</a></p>
<p>In that interview, Tien <a href="https://www.documentcloud.org/documents/490414-chang-lin-tien-fbi-file.html#document/p123/a79395">explained to an agent that</a> he supported China’s communist government and thought it had actually “rooted out many of the social problems of that country.” <a href="https://www.documentcloud.org/documents/490414-chang-lin-tien-fbi-file.html#document/p124/a79394">He added that</a> he did “not promote the communist system as being of benefit to the United States or anyone else.”</p>
<p>Later in the same interview, the FBI proceeded to try to make Tien an informant, apparently as part of a program involving Chinese scientists. <a href="https://www.documentcloud.org/documents/490414-chang-lin-tien-fbi-file.html#document/p110/a79406">A letter from FBI headquarters to the San Francisco FBI field office</a> prior to the interview suggests that Tien and another scientist whose name is redacted who traveled to China with Tien in 1974 “could logically be approached under the Chinese scientist program.”</p>
<p>Although the FBI had interviewed the other scientist before and described him as “cooperative,” Tien said in 1975 that <a href="https://www.documentcloud.org/documents/490414-chang-lin-tien-fbi-file.html#document/p122/a79390">he was not interested</a> in working for the agency — what the FBI called “operationally involved.” Soon after, the agency appeared to lose interest in him, noting that the <a href="https://www.documentcloud.org/documents/490414-chang-lin-tien-fbi-file.html#document/p131/a79434">“subject does not appear to have any potential at this time.</a>”</p>
<div id="DC-note-79390" class="DC-note-container"></div>
<p><script src="http://s3.documentcloud.org/notes/loader.js"></script><script>  dc.embed.loadNote('http://www.documentcloud.org/documents/490414/annotations/79390.js');</script></p>
<p>This <a href="https://www.documentcloud.org/documents/490414-chang-lin-tien-fbi-file.html#document/p248/a79392">interview summary</a> describes Tien as “very friendly,” but the the response the FBI received in 1979 when it interviewed him inquiring about visiting scholars to UC Berkeley from China was quite different.</p>
<p>“Professor Tien stated he did not desire to have any contact with the FBI and questioned the FBI&#8217;s right to ask questions about (People’s Republic of China) scholars, stating that they were all legitimate scholars involved in purely academic pursuits. He expressed his belief that the FBI was continuing to harass Chinese academicians like himself just as was done during the 1950s,”<a href="https://www.documentcloud.org/documents/490414-chang-lin-tien-fbi-file.html#document/p248/a79392"> a report of the interview reads.</a></p>
<p>The FBI declined to comment on Tien’s files.</p>
<p>The agency’s documents provide no indication that Tien was ever engaged in any activity counter to U.S. interests, and the FBI eventually stopped contacting him.</p>
<p><strong>A leader undeterred</strong></p>
<p>Although Tien’s ethnicity attracted unwanted attention from the FBI, his authentic persona, including his heavy Chinese accent, won him over with everyone on campus.</p>
<p>Long before he ran UC Berkeley, Tien confided to a colleague his ambitions to someday become chancellor of the campus. Mote, also a mechanical engineering professor, remembers questioning how Tien could achieve the position with his accent, to which Tien responded, “I’ve got this figured out. It’s going to work.”</p>
<p>In 1990, Tien became the first Asian American chancellor of a major research university and went on to preside over some of the most successful years UC Berkeley had ever seen. Legend has it that Tien, proud of his accent, refused to use a speech coach despite suggestions to do so. It was exactly that unassuming and positive attitude that endeared him to students.</p>
<p>He sometimes went into the locker room during football games to give the team a pep talk, took cookies to students in the library at midnight during finals week, drove students he saw waiting at the bus stop home and once even walked to a student’s apartment to return a wallet he had found on campus.</p>
<p>Melany Hunt, one of Tien’s doctoral students in the 1980s, met her future husband in Tien’s lab. “He led the Conga line through the kitchen at the wedding reception,” she said.</p>
<p>“He was the first chancellor where students would routinely come up to him, want their picture taken with him, want an autograph from him,” Cummins said. “It was because the students knew how much he really cared for them.&#8221;</p>
<p><strong>Secretary of Energy</strong></p>
<p>For all his charm, Tien remained a subject of controversy because of his ethnicity, even as U.S.-China relations improved.</p>
<p>In December 1996, less than a year before Tien planned to step down as chancellor, president Bill Clinton was on the search for a new Secretary of Energy, and Tien was up for the job.</p>
<p>At the time, Tien was actively soliciting donations for the East Asian Library, creating a donor list that would eventually comprise hundreds of names of Chinese expatriates. One major contributor was Mochtar Riady, a Chinese businessman who lived in Indonesia. Today, a plaque with Riady’s name inscribed in gold letters is displayed within the Chang-Lin Tien Center for East Asian Studies at UC Berkeley.</p>
<p>As a donor, Riady appeared to have some sway on the campus. Prior to late 1996, one of Riady’s relatives had been admitted to the UC Berkeley even though she had submitted her test scores after the deadline, which, in any other circumstance, would have barred her from admission.</p>
<p>Nationally, Riady was also embroiled in a scandal brewing within the Clinton campaign in which the media suspected Asian donors of giving money illegally to influence the president&#8217;s China policies.</p>
<p>Just as the so-called &#8220;Chinagate&#8221; scandal was mounting, the Washington Post published an <a href="https://www.documentcloud.org/documents/490414-chang-lin-tien-fbi-file.html#document/p375/a79408">article</a> that revealed that UC Berkeley had admitted Riady’s relatives to the campus in spite of the late test score and that <a href="https://www.documentcloud.org/documents/490414-chang-lin-tien-fbi-file.html#document/p376/a79411">Tien had once met Riady during a fundraising trip</a> to Indonesia.</p>
<div id="DC-note-79484" class="DC-note-container"></div>
<p><script src="http://s3.documentcloud.org/notes/loader.js"></script><script>  dc.embed.loadNote('http://www.documentcloud.org/documents/490414/annotations/79484.js');</script></p>
<p>A week later, the chancellor’s candidacy was over.</p>
<p>Ling-Chi Wang, a UC Berkeley Asian American studies professor emeritus, said that based on his own research, there was no intervention on the part of Tien in the admissions decisions for Riady’s relatives. Nevertheless, the damage was done.</p>
<p>“Chancellor Tien’s reputation was smeared,” said Wang, who added that Tien fell victim to a broader wave of political persecution of Asian Americans.</p>
<p>In the ensuing months, the U.S. Senate investigated hundreds of campaign contributions, drawing no distinction, critics claimed, between Asians with U.S. citizenship and foreign nationals. Many Asian Americans felt hesitant to donate. “Why would I make a contribution? I&#8217;ll get investigated because of my race,” Wang said.</p>
<p></a><strong>A cautious opportunity</strong></p>
<p>Everyone who knew Tien remembers the Chinese calligraphy of the word &#8220;weiji&#8221; that he had on the wall of his office.</p>
<p>The two characters that form the word translate as “crisis” and “opportunity,” generally interpreted as an optimistic sentiment. But Tien, according to his friend Mote, also saw in it “caution during times of opportunity.”</p>
<p>Accordingly, Tien’s son Norman said that though his father was disappointed that Clinton did not grant him what he saw as a &#8220;tremendous opportunity,&#8221; he graciously accepted the missed chance.</p>
<p>“He wanted to make an impact,&#8221; said Norman Tien, who is now dean of engineering at Hong Kong University. &#8220;Period. It was not necessarily so much about the position or the title.”</p>
<p>In 1998, Clinton announced that Tien would be appointed to the prestigious board that oversees the U.S. National Science Foundation, the country’s agency that supports research and education in science.</p>
<p>It may have been a consolation prize, but it was a victory nonetheless.</p>
<p>Tien’s FBI file includes a <a href="https://www.documentcloud.org/documents/490414-chang-lin-tien-fbi-file.html#document/p270/a66">background check</a> for this seat and, though it contains <a href="https://www.documentcloud.org/documents/490414-chang-lin-tien-fbi-file.html#document/p280/a19">a note from the 1970s about Communist </a>sympathies, Tien received clearance.</p>
<p>Meanwhile, in the wake of the 1996 campaign finance scandal, Asian Americans around the country continued to fight to regain their reputation, forming a movement to gain a political voice.</p>
<p>“We were nameless and faceless and powerless,” Wang said.</p>
<p>But just as the efforts to grow a defined Asian American voting population for the 2000 presidential election picked up speed, another political scandal broke that induced a severe distrust of China.</p>
<p>In 1999, Wen Ho Lee, a scientist who worked for the University of California’s Los Alamos National Laboratory, was indicted for stealing secrets about the United States’ nuclear arsenal for China.</p>
<p>The case sparked outrage among many Asian Americans, both because Lee was put in solitary confinement during the investigation and because there was little evidence against him. Eventually, Lee was only convicted on one charge, and Clinton issued a public apology to him.</p>
<p>Henry S. Tang, the chair of Committee of 100 — of which Tien was a member — spoke out against Lee’s imprisonment, echoing what Tien had said years before about the FBI&#8217;s suspicions of Chinese scientists: &#8220;No matter how accomplished, no matter how educated, no matter how wealthy, no matter how loyal, (an Asian American) could still become suspected of activities counter to the interests of this country.”</p>
<p>Tien himself called Lee’s release from jail “long overdue.&#8221;</p>
<p>Although a <a href="http://www.nytimes.com/1999/03/06/world/breach-los-alamos-special-report-china-stole-nuclear-secrets-for-bombs-us-aides.html?ref=wenholee">huge gaffe </a>on the part of the media and the government, the Wen Ho Lee incident invigorated Asian Americans, and progress followed.</p>
<p>Tien began his position on the U.S. National Science Board in July 1999 in the midst of the Wen Ho Lee case, and Clinton — playing on Tien&#8217;s role as a symbol of Asian Americans&#8217; success — included a thinly veiled apology for the Wen Ho Lee debacle in his statement on Tien&#8217;s first day.</p>
<p>“Security matters are of the highest priority in my Administration, but history has shown the damage to the lives of our citizens and to our society that results from the destructive grip of prejudice, suspicion and discrimination,” Clinton said.</p>
<p>The statement went on to say, “Professor Tien carries on the principles and cherished traditions of Asian Pacific Americans who have helped build and strengthen our nation with diligence and determination.”</p>
<p>A little more than a year later, Tien was diagnosed with a brain tumor and suffered a stroke during surgery. He stepped down from his duties the following year and died on Oct. 29, 2002, at age 67.</p>
<p>But even now, exactly 10 years after his death, Tien’s contributions are still remembered.</p>
<p>Steven Chu, a Chinese-American and director of the university&#8217;s Lawrence Berkeley National Laboratory, became Secretary of Energy in 2009, building upon the promise that began when Tien was nothing more than a bright young professor suspected of having communist sympathies.</p>
</div>
<div class="entry-comments-policy" id="disqus-comment-policy">
Please keep our community civil. Comments should remain on topic and be respectful.<br/><a href="/about/#commentpolicy" title="The Daily Californian's online comment policy" target="_blank">Read our full comment policy</a>
</div>
<div id="ld-4142-4294"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:8623363899953255,size:[0, 0],id:"ld-4142-4294"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script>
<div class="entry-comments">
<div id="disqus_thread">
<div id="dsq-content">
<ul id="dsq-comments">
<li class="comment even thread-even depth-1" id="dsq-comment-34367">
<div id="dsq-comment-header-34367" class="dsq-comment-header">
<cite id="dsq-cite-34367">
<span id="dsq-author-user-34367">whdgm66</span>
</cite>
</div>
<div id="dsq-comment-body-34367" class="dsq-comment-body">
<div id="dsq-comment-message-34367" class="dsq-comment-message"><p>good article overall, but i have one nitpick that could easily have been avoided by a simple wikipedia search. re- the chinese word for &#8220;crisis&#8221;:</p>
<p><a href="http://en.wikipedia.org/wiki/Chinese_word_for_%22crisis%22" rel="nofollow">http://en.wikipedia.org/wiki/Chinese_word_for_%22crisis%22</a></p>
</div>
</div>
</li> 
<li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-34366">
<div id="dsq-comment-header-34366" class="dsq-comment-header">
<cite id="dsq-cite-34366">
<span id="dsq-author-user-34366">Guest</span>
</cite>
</div>
<div id="dsq-comment-body-34366" class="dsq-comment-body">
<div id="dsq-comment-message-34366" class="dsq-comment-message"><p>good article overall, but one nitpick that a simple wikipedia search would have solved:</p>
<p><a href="http://en.wikipedia.org/wiki/Chinese_word_for_%22crisis%22" rel="nofollow">http://en.wikipedia.org/wiki/Chinese_word_for_%22crisis%22</a></p>
</div>
</div>
</li> 
<li class="comment even thread-even depth-1" id="dsq-comment-34255">
<div id="dsq-comment-header-34255" class="dsq-comment-header">
<cite id="dsq-cite-34255">
<span id="dsq-author-user-34255">oskirules</span>
</cite>
</div>
<div id="dsq-comment-body-34255" class="dsq-comment-body">
<div id="dsq-comment-message-34255" class="dsq-comment-message"><p>Chancellor Tien was a hardcore Cal fan and his spirit and love for the school was always evident, even if he was just walking through lower Sproul. Go Bears!</p>
</div>
</div>
</li> 
<li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-33241">
<div id="dsq-comment-header-33241" class="dsq-comment-header">
<cite id="dsq-cite-33241">
<span id="dsq-author-user-33241">mthardie</span>
</cite>
</div>
<div id="dsq-comment-body-33241" class="dsq-comment-body">
<div id="dsq-comment-message-33241" class="dsq-comment-message"><p>I was neither a student nor an immediate friend of Chancellor Tien; I was a UC Berkeley staffer during the entire time he was chancellor. I observed him, and I admired him deeply for the work he did. Though I&#8217;m now retired, I still miss him. He was very, very special.</p>
</div>
</div>
</li> 
<li class="comment even thread-even depth-1" id="dsq-comment-33204">
<div id="dsq-comment-header-33204" class="dsq-comment-header">
<cite id="dsq-cite-33204">
<a id="dsq-author-user-33204" href="http://www.facebook.com/tony.daysog" target="_blank" rel="nofollow">Tony Daysog</a>
</cite>
</div>
<div id="dsq-comment-body-33204" class="dsq-comment-body">
<div id="dsq-comment-message-33204" class="dsq-comment-message"><p>This was an incredibly fun and enligtening article. Made me think: why doesn&#8217;t the DailyCal intentionally write articles that may be of keen interest to its throngs and throngs of alums across the world? Seems like you have a great little-tapped audience just waiting to read these kinds of stuff, in addition to what&#8217;s going on with football and other athletic teams at Cal. Something to think about. . .</p>
</div>
</div>
</li> 
<li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-33202">
<div id="dsq-comment-header-33202" class="dsq-comment-header">
<cite id="dsq-cite-33202">
<a id="dsq-author-user-33202" href="http://www.facebook.com/tony.daysog" target="_blank" rel="nofollow">Tony Daysog</a>
</cite>
</div>
<div id="dsq-comment-body-33202" class="dsq-comment-body">
<div id="dsq-comment-message-33202" class="dsq-comment-message"><p>Go Bears!</p>
</div>
</div>
</li> 
<li class="comment even thread-even depth-1" id="dsq-comment-33168">
<div id="dsq-comment-header-33168" class="dsq-comment-header">
<cite id="dsq-cite-33168">
<span id="dsq-author-user-33168">bp</span>
</cite>
</div>
<div id="dsq-comment-body-33168" class="dsq-comment-body">
<div id="dsq-comment-message-33168" class="dsq-comment-message"><p>his name is on one of the best libraries on campus</p>
</div>
</div>
</li> 
<li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-33135">
<div id="dsq-comment-header-33135" class="dsq-comment-header">
<cite id="dsq-cite-33135">
<span id="dsq-author-user-33135">Calipenguin</span>
</cite>
</div>
<div id="dsq-comment-body-33135" class="dsq-comment-body">
<div id="dsq-comment-message-33135" class="dsq-comment-message"><p>This is an excellent article, and Chancellor Tien was an inspiration to many. However, the author of this article tries to portray Chancellor Tien as a victim of racism, when in fact it was Tien&#8217;s own activities that garnered attention from the FBI and probably the CIA. Tien was born in China but escaped to Taiwan with the Nationalist Party during the civil war of 1948-1949. He should have hated the Commies, but he saw them as fellow Chinese people subjugated by a tyrant. As the decades rolled by Taiwan became an economic miracle while China nearly destroyed itself with the Cultural Revolution. China closed its borders to tourism but many Chinese businessmen and academics in the free world longed to return some day to uplift the misguided Commies and restore China as an economic and cultural powerhouse (and at the same time let the world know that Chinese people are good at many things other than Kung Fu and Chow Mein). When China finally opened its borders many expatriates visited the Communist country. It was widely known that China had a clandestine spying operation that targeted Chinese academics living in advanced Western nations. China needed expertise in nuclear weaponry, missile guidance systems, space systems, energy production, and manufacturing technology. If the expatriates could not educate the Chinese scientists, they could smuggle in useful classified information. The U.S. had counter-intelligence operations that also targeted U.S. citizens of Chinese heritage who traveled frequently in China. Thus it was Tien&#8217;s frequent travels in China and his deep desire to help the downtrodden people of his own kind that made him a target of FBI investigations. I don&#8217;t blame him for wanting to help members of his own ethnicity rise out of poverty, just like many Cal students of South Asian or Middle Eastern heritage who travel abroad frequently to help poor villagers. However, he should not be surprised that his frequent interaction with academics and government officials from an enemy Communist country involved in an arms race with the U.S. would invite closer scrutiny from America&#8217;s counter-espionage community. Any Cal professor who traveled frequently to Stalingrad or Havana would have faced the same scrutiny. Anyways, keep up the good work Soumya, I really enjoyed reading this article.</p>
</div>
</div>
<ul class="children">
<li class="comment even depth-2" id="dsq-comment-33147">
<div id="dsq-comment-header-33147" class="dsq-comment-header">
<cite id="dsq-cite-33147">
<span id="dsq-author-user-33147">You miss the point</span>
</cite>
</div>
<div id="dsq-comment-body-33147" class="dsq-comment-body">
<div id="dsq-comment-message-33147" class="dsq-comment-message"><p>Scrutiny is one thing, but being eliminated from the running for a Cabinet position even after no condemning evidence was found? That&#8217;s not justified, and not Tien&#8217;s fault.</p>
</div>
</div>
<ul class="children">
<li class="comment odd alt depth-3" id="dsq-comment-33174">
<div id="dsq-comment-header-33174" class="dsq-comment-header">
<cite id="dsq-cite-33174">
<span id="dsq-author-user-33174">adsahdj</span>
</cite>
</div>
<div id="dsq-comment-body-33174" class="dsq-comment-body">
<div id="dsq-comment-message-33174" class="dsq-comment-message"><p>There was condemning evidence: he admitted he supported China&#8217;s Maoist government.</p>
</div>
</div>
<ul class="children">
<li class="comment even depth-4" id="dsq-comment-33194">
<div id="dsq-comment-header-33194" class="dsq-comment-header">
<cite id="dsq-cite-33194">
<span id="dsq-author-user-33194">You miss the point</span>
</cite>
</div>
<div id="dsq-comment-body-33194" class="dsq-comment-body">
<div id="dsq-comment-message-33194" class="dsq-comment-message"><p>Supporting a government and being a spy are two different things.</p>
</div>
</div>
</li> 
</ul> 
</li> 
</ul> 
</li> 
</ul> 
</li> 
<li class="comment odd alt thread-even depth-1" id="dsq-comment-33118">
<div id="dsq-comment-header-33118" class="dsq-comment-header">
<cite id="dsq-cite-33118">
<span id="dsq-author-user-33118">Reader</span>
</cite>
</div>
<div id="dsq-comment-body-33118" class="dsq-comment-body">
<div id="dsq-comment-message-33118" class="dsq-comment-message"><p>I really wish the Daily Cal always wrote articles like this.</p>
</div>
</div>
</li> 
<li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-33103">
<div id="dsq-comment-header-33103" class="dsq-comment-header">
<cite id="dsq-cite-33103">
<span id="dsq-author-user-33103">I_h8_disqus</span>
</cite>
</div>
<div id="dsq-comment-body-33103" class="dsq-comment-body">
<div id="dsq-comment-message-33103" class="dsq-comment-message"><p>Is it really racism to suspect someone who came from a country of possibly working for that country against US interests?</p>
</div>
</div>
<ul class="children">
<li class="comment odd alt depth-2" id="dsq-comment-33122">
<div id="dsq-comment-header-33122" class="dsq-comment-header">
<cite id="dsq-cite-33122">
<span id="dsq-author-user-33122">Guest</span>
</cite>
</div>
<div id="dsq-comment-body-33122" class="dsq-comment-body">
<div id="dsq-comment-message-33122" class="dsq-comment-message"><p>No, but it&#8217;s damn paranoid, xenophobic, and nationalistic. And then obviously influences racist rationalizations.</p>
</div>
</div>
<ul class="children">
<li class="comment even depth-3" id="dsq-comment-33139">
<div id="dsq-comment-header-33139" class="dsq-comment-header">
<cite id="dsq-cite-33139">
<span id="dsq-author-user-33139">Calipenguin</span>
</cite>
</div>
<div id="dsq-comment-body-33139" class="dsq-comment-body">
<div id="dsq-comment-message-33139" class="dsq-comment-message"><p>Paranoid, xenophobic, and nationalistic &#8212; I agree! But it was appropriate for that time in our nation&#8217;s history. We were approaching the end of the Cold War. China had nukes, it had ICBMs, and it was thirsty for new technology. Clinton had a real problem with Paula Jones and Monica Lewinsky and couldn&#8217;t afford any more scandals. In retrospect we should have been a little more paranoid, xenophobic, and nationalistic before allowing 19 Middle Eastern flight students to board commercial aircraft armed with box cutters. We are not repeating the same mistakes of Executive Order 9066 because we are able to separate racism from true concerns for national security.</p>
</div>
</div>
<ul class="children">
<li class="comment odd alt depth-4" id="dsq-comment-33146">
<div id="dsq-comment-header-33146" class="dsq-comment-header">
<cite id="dsq-cite-33146">
<span id="dsq-author-user-33146">Yup</span>
</cite>
</div>
<div id="dsq-comment-body-33146" class="dsq-comment-body">
<div id="dsq-comment-message-33146" class="dsq-comment-message"><p>And to stop the Unibomber, we should have been more paranoid about white people.</p>
</div>
</div>
<ul class="children">
<li class="comment even depth-5" id="dsq-comment-33171">
<div id="dsq-comment-header-33171" class="dsq-comment-header">
<cite id="dsq-cite-33171">
<span id="dsq-author-user-33171">Calipenguin</span>
</cite>
</div>
<div id="dsq-comment-body-33171" class="dsq-comment-body">
<div id="dsq-comment-message-33171" class="dsq-comment-message"><p>FBI profilers are well aware of certain white people. Does that make the FBI racist? Profilers can&#8217;t do their jobs unless they use every shred of information they can get. But racial profiling is such a nasty word these days.</p>
</div>
</div>
</li> 
</ul> 
</li> 
<li class="comment odd alt depth-4" id="dsq-comment-33160">
<div id="dsq-comment-header-33160" class="dsq-comment-header">
<cite id="dsq-cite-33160">
<span id="dsq-author-user-33160">Guest</span>
</cite>
</div>
<div id="dsq-comment-body-33160" class="dsq-comment-body">
<div id="dsq-comment-message-33160" class="dsq-comment-message"><p>Dude. China&#8217;s had nukes since the 60&#8217;s. It&#8217;s not like they just got the bomb in the 90&#8217;s and were looking for a target (like the US and Japan). And it has been &#8220;thirsty&#8221; for technology since the invention of civilization&#8211;like every other nation on the planet! What are you on about? You think because they&#8217;re asians they don&#8217;t deserve to pursue technology like white people do? And if WE are that scared about the possibility of them nuking us, they must be bowel-evacuated scared of our nuclear arms capability (which far, far, far outstrips theirs). Didn&#8217;t they just get their first ever aircraft carrier a couple weeks ago? Don&#8217;t we spend 10x more on our military than them? I hope you do realize that the main reason for nuclear proliferation in countries like N. Korea and Iran is that they want to bring their own nuclear card to the bargaining table&#8230;so as to be on a (hardly) even footing with the US and NATO in general. It&#8217;s not as though either N. Korea or Iran actually even have the missile capability to reach the US (let alone hit it). Whereas we can launch our nukes into their country from S. Korea or our nuclear-equipped subs, supersonic stealth bombers, or whatever.</p>
<p>And so now we are supposed to be wary of EVERY non-white, non-American person? There are more peaceful, nice, unscaryto(normal)whitepeople non-Americans in the world than there are Americans, and that&#8217;s a fact! You&#8217;ll just ruin the world if you run around thinking that everyone is out to get you, and acting accordingly.</p>
</div>
</div>
<ul class="children">
<li class="comment even depth-5" id="dsq-comment-33170">
<div id="dsq-comment-header-33170" class="dsq-comment-header">
<cite id="dsq-cite-33170">
<span id="dsq-author-user-33170">Calipenguin</span>
</cite>
</div>
<div id="dsq-comment-body-33170" class="dsq-comment-body">
<div id="dsq-comment-message-33170" class="dsq-comment-message"><p>Dude, during the Cold War we didn&#8217;t care what color the spies were. We simply could not afford to allow our military secrets to be fall into foreign hands. I have no problem with Chinese scientists in Cal, MIT, Stanford, Singapore, UK and Canada developing advanced weaponry to defend the free world or assassinate al Qaeda. But I don&#8217;t want Chinese people in enemy nations to develop weapons that may be used against us. That is why it was appropriate for our counter-intelligence agencies to scrutinize anyone with numerous personal contacts in an enemy nation. I can&#8217;t help it if most of the people in that nation are non-white. I also don&#8217;t blame Chancellor Tien for wishing to maintain contact with colleagues behind the Bamboo Curtain. He should not expect to remain free of suspicion when he made so many trips to that enemy nation, and just because he was non-white does not make it racism to suspect the intent of his trips. I don&#8217;t think I&#8217;m being racist here, just realistic. Don&#8217;t try to make me out as a hater of non-white people. It was a time of global unease with the Soviets about to collapse and China beginning its reassertion of military strength.</p>
</div>
</div>
</li> 
</ul> 
</li> 
</ul> 
</li> 
</ul> 
</li> 
</ul> 
</li> 
<li class="comment odd alt thread-even depth-1" id="dsq-comment-33081">
<div id="dsq-comment-header-33081" class="dsq-comment-header">
<cite id="dsq-cite-33081">
<a id="dsq-author-user-33081" href="http://pulse.yahoo.com/_S44FHKC2JIS3HFQNFWBGFWTIEU" target="_blank" rel="nofollow">mark</a>
</cite>
</div>
<div id="dsq-comment-body-33081" class="dsq-comment-body">
<div id="dsq-comment-message-33081" class="dsq-comment-message"><p>I remember when Bill Clinton was giving away the store to China with his trade bill, Ling-Chi Wang accused anyone who opposed it of racism. Go take a look at a graph of the U.S.-China trade deficit since then. Isn&#8217;t it a fair question to ask whose side this guy is on? These tenured whiners really kill me. I wonder if they have any &#8220;indigenous/minority&#8221; studies programs in Chinese universities.</p>
<p>The Committee of 100 has never expressed any concern for the human rights of people in China. They promote the interests of the Communist Party and their associates. They don&#8217;t seem to be too interested in the interests of the American people either, only what&#8217;s in it for them. Maybe we should be more like China, summary executions on a mass scale and then auction off the body parts. We could cut the deficit.</p>
<p>At the conclusion of the Wen Ho Lee affair, the Chinese had managed to acquire the U.S. small nuclear warhead designs. When Clinton took office they were blowing up launch vehicles on the pad, after he hooked them up with influential donor Bernie Schwartz and Loral Corp,. they were able to successfully launch &#8220;killer&#8221; satellites to knock U.S. satellites out of the sky. Their demo of this added a big pile of space junk to the orbital path as well. </p>
<p>Did the reporter read the &#8220;gaffe&#8221; link? </p>
<p>&#8221;This conflicted with their China policy,&#8221; said an American official, who like many others in this article spoke on condition of anonymity. &#8221;It undercut the Administration&#8217;s efforts to have a strategic partnership with the Chinese.&#8221; (&#8220;This&#8221; being the theft of nuclear secrets by the Chinese.)</p>
</div>
</div>
<ul class="children">
<li class="comment even depth-2" id="dsq-comment-33137">
<div id="dsq-comment-header-33137" class="dsq-comment-header">
<cite id="dsq-cite-33137">
<span id="dsq-author-user-33137">Calipenguin</span>
</cite>
</div>
<div id="dsq-comment-body-33137" class="dsq-comment-body">
<div id="dsq-comment-message-33137" class="dsq-comment-message"><p>Ling-Chi Wang is from the Ethnic Studies Department, so everything appears to be motivated by racism. He may be right about Wen Ho Lee, but if the guy had been white with a name of Viktor Chebrikov and made unauthorized copies of classified material he would have been targeted too.</p>
</div>
</div>
<ul class="children">
<li class="comment odd alt depth-3" id="dsq-comment-33143">
<div id="dsq-comment-header-33143" class="dsq-comment-header">
<cite id="dsq-cite-33143">
<span id="dsq-author-user-33143">YOU ARE RACIST</span>
</cite>
</div>
<div id="dsq-comment-body-33143" class="dsq-comment-body">
<div id="dsq-comment-message-33143" class="dsq-comment-message"><p>WHERE DID IT SAY CHANCELLOR TIEN MADE UNAUTHORIZED COPIES OF CLASSIFIED MATERIAL???? RACIST!!!!</p>
</div>
</div>
<ul class="children">
<li class="comment even depth-4" id="dsq-comment-33144">
<div id="dsq-comment-header-33144" class="dsq-comment-header">
<cite id="dsq-cite-33144">
<span id="dsq-author-user-33144">Calipenguin</span>
</cite>
</div>
<div id="dsq-comment-body-33144" class="dsq-comment-body">
<div id="dsq-comment-message-33144" class="dsq-comment-message"><p>Duh&#8230; read what I said.. google &#8220;Wen Ho Lee&#8221; above.</p>
</div>
</div>
<ul class="children">
<li class="comment odd alt depth-5" id="dsq-comment-33161">
<div id="dsq-comment-header-33161" class="dsq-comment-header">
<cite id="dsq-cite-33161">
<span id="dsq-author-user-33161">Guest</span>
</cite>
</div>
<div id="dsq-comment-body-33161" class="dsq-comment-body">
<div id="dsq-comment-message-33161" class="dsq-comment-message"><p>You don&#8217;t need to be yellow to copy classifieds. Look at Ellsberg. Shit, and the stuff he made public was actually worthwhile!</p>
</div>
</div>
</li> 
</ul> 
</li> 
</ul> 
</li> 
</ul> 
</li> 
<li class="comment even depth-2" id="dsq-comment-79922">
<div id="dsq-comment-header-79922" class="dsq-comment-header">
<cite id="dsq-cite-79922">
<span id="dsq-author-user-79922">louis redfoot</span>
</cite>
</div>
<div id="dsq-comment-body-79922" class="dsq-comment-body">
<div id="dsq-comment-message-79922" class="dsq-comment-message"><p>i remember in 2011, bill clinton made a speech about the rise of china&#8230; &#8220;they&#8217;re as smart as we are, work as hard, and there&#8217;s more of them&#8230; it&#8217;s only natural they&#8217;ll overtake us in the future&#8221;. </p>
<p>what bill failed to notice was that communists can&#8217;t think for themselves. but at least we know bill and hill are commies.</p>
</div>
</div>
</li> 
</ul> 
</li> 
<li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-33080">
<div id="dsq-comment-header-33080" class="dsq-comment-header">
<cite id="dsq-cite-33080">
<span id="dsq-author-user-33080">shadowsofTien</span>
</cite>
</div>
<div id="dsq-comment-body-33080" class="dsq-comment-body">
<div id="dsq-comment-message-33080" class="dsq-comment-message"><p>Whats with the abrupt ending? It was such a well written piece till Tien and Berkeley were completely left out in the end and Tien&#8217;s legacy barely even touched on. Tien cast a long shadow on this university and its professors. His legacy should not keep getting erased by the turbulance of recent years, the regents and his predecessors. Years later, his spirit was never to be matched and Berkeley went into the meddling hands of senior management, via the puppet new puppet of the regents and BP: Robert Birgeneau.</p>
</div>
</div>
</li> 
<li class="comment even thread-even depth-1" id="dsq-comment-33062">
<div id="dsq-comment-header-33062" class="dsq-comment-header">
<cite id="dsq-cite-33062">
<span id="dsq-author-user-33062">Matt</span>
</cite>
</div>
<div id="dsq-comment-body-33062" class="dsq-comment-body">
<div id="dsq-comment-message-33062" class="dsq-comment-message"><p>Is this the article that wins the Daily Cal its first Pulitzer?</p>
</div>
</div>
<ul class="children">
<li class="comment odd alt depth-2" id="dsq-comment-33138">
<div id="dsq-comment-header-33138" class="dsq-comment-header">
<cite id="dsq-cite-33138">
<span id="dsq-author-user-33138">Calipenguin</span>
</cite>
</div>
<div id="dsq-comment-body-33138" class="dsq-comment-body">
<div id="dsq-comment-message-33138" class="dsq-comment-message"><p>I certainly hope so.</p>
</div>
</div>
</li> 
</ul> 
</li> 
<li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-33044">
<div id="dsq-comment-header-33044" class="dsq-comment-header">
<cite id="dsq-cite-33044">
<span id="dsq-author-user-33044">adsahdj</span>
</cite>
</div>
<div id="dsq-comment-body-33044" class="dsq-comment-body">
<div id="dsq-comment-message-33044" class="dsq-comment-message"><p>screw this commie symp</p>
</div>
</div>
</li> 
<li class="comment odd alt thread-even depth-1" id="dsq-comment-33043">
<div id="dsq-comment-header-33043" class="dsq-comment-header">
<cite id="dsq-cite-33043">
<span id="dsq-author-user-33043">Mokadee</span>
</cite>
</div>
<div id="dsq-comment-body-33043" class="dsq-comment-body">
<div id="dsq-comment-message-33043" class="dsq-comment-message"><p>I remember him standing on the sidelines, cheering on the football team, wearing his CAL cap, blue blazer, khaki pants. If you didn&#8217;t know it was Chancellor Tien, you&#8217;d have thought this guy was from Nebraska or Oklahoma. He cheered along with the rest of us and he wouldn&#8217;t let up until the very end. As the article clearly shows, he was everywhere. He loved CAL.</p>
</div>
</div>
</li> 
<li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-33039">
<div id="dsq-comment-header-33039" class="dsq-comment-header">
<cite id="dsq-cite-33039">
<span id="dsq-author-user-33039">Guest</span>
</cite>
</div>
<div id="dsq-comment-body-33039" class="dsq-comment-body">
<div id="dsq-comment-message-33039" class="dsq-comment-message"><p>This is one of the best articles I&#8217;ve seen in <i>The Daily Cal</i> in a long time. Excellent work, Soumya!</p>
</div>
</div>
</li> 
</ul>
</div>
</div>
<script type="text/javascript">
var disqus_url = 'http://www.dailycal.org/2012/10/29/tracking-uc-berkeleys-former-chancellor-chang-lin-tien/';
var disqus_identifier = '188380 http://www.dailycal.org/?p=188380';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'dailycal';
var disqus_title = "Tracking UC Berkeley&#8217;s former chancellor Chang-Lin Tien";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
<footer class="entry-meta">
<img src="http://www.dailycal.org/assets/themes/dailycal-new/img/sprites/tag.png" alt="Tags"/>
<a href="http://www.dailycal.org/tag/bill-clinton/" rel="tag">Bill Clinton</a>, <a href="http://www.dailycal.org/tag/chang-lin-tien/" rel="tag">Chang-Lin Tien</a>, <a href="http://www.dailycal.org/tag/china/" rel="tag">China</a>, <a href="http://www.dailycal.org/tag/department-of-mechanical-engineering/" rel="tag">Department of Mechanical Engineering</a>, <a href="http://www.dailycal.org/tag/fbi/" rel="tag">FBI</a>, <a href="http://www.dailycal.org/tag/federal-bureau-of-investigation/" rel="tag">Federal Bureau of Investigation</a>, <a href="http://www.dailycal.org/tag/ling-chi-wang/" rel="tag">Ling-Chi Wang</a>, <a href="http://www.dailycal.org/tag/mochtar-riady/" rel="tag">Mochtar Riady</a>, <a href="http://www.dailycal.org/tag/steven-chu/" rel="tag">Steven Chu</a>, <a href="http://www.dailycal.org/tag/uc-berkeley/" rel="tag">UC Berkeley</a>, <a href="http://www.dailycal.org/tag/wen-ho-lee/" rel="tag">Wen Ho Lee</a> </footer>
</article>
<nav id="section-meta">
<div id="section-social">
<a title="Email this story" href="#" onclick="javascript:window.location='mailto:?subject=' + window.location.pathname + '&body=' + window.location;" class="email"></a>
<a title="Print this story" href="javascript:window.print()" class="print"></a>
<a title="Like the Daily Cal on Facebook" href="http://facebook.com/dailycal" class="facebook"></a>
<a title="Follow the Daily Cal on Twitter" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.dailycal.org%2F2012%2F10%2F29%2Ftracking-uc-berkeleys-former-chancellor-chang-lin-tien%2F&amp;screen_name=dailycal" class="twitter"></a>
<a title="Subscribe to the News RSS feed" href="http://www.dailycal.org/section/news/feed/" class="rss"></a>
</div> 
<div id="section-related">
<h5><strong>Related</strong> <a href="http://www.dailycal.org/section/news/">News</a></h5>
<div class='yarpp-related yarpp-related-none'>
<ol><li>Sorry, no related stories were found.</li></ol>
</div>
</div> 
<div id="section-recent">
<h5><strong>Most Recent</strong> <a href="http://www.dailycal.org/section/news/">News</a></h5>
<ul>
<li><a href="http://www.dailycal.org/2017/04/07/2-bus-stops-hearst-avenue-temporarily-closed-part-city-construction-project/">2 bus stops on Hearst Avenue temporarily closed as part of city construction project</a></li>
<li><a href="http://www.dailycal.org/2017/04/07/defend-affirmative-action-party-presidential-candidate-hopes-increase-diversity/">DAAP presidential candidate Richard Alvarado hopes to increase diversity</a></li>
<li><a href="http://www.dailycal.org/2017/04/06/power-outage-affects-3500-across-berkeley/">Power outage affects more than 3,500 across Berkeley</a></li>
<li><a href="http://www.dailycal.org/2017/04/06/uc-berkeley-alumnus-co-founds-startup-help-people-along-autistic-spectrum/">UC Berkeley alumnus co-founds startup to help people along autistic spectrum</a></li>
<li><a href="http://www.dailycal.org/2017/04/06/number-registered-republicans-alameda-county-drops/">Number of registered Republicans in Alameda County drops</a></li>
</ul>
</div> 
</nav> 
</div> 
</div> 
<div id="secondary" class="widget-area" role="complementary">
<aside id="dc_dfp_ad-11" class="widget-1 widget-first widget widget_dc_dfp_ad"> <script type='text/javascript'>
    googletag.cmd.push(function() {
      var ad = googletag.defineSlot('/1005042/MediumRectangle', [300, 250], 'div-gpt-ad-1491788329113-1').addService(googletag.pubads());
            ad.setTargeting("category", ["campus","news"]);
            googletag.enableServices();
    });
    </script>
<div id='div-gpt-ad-1491788329113-1'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491788329113-1'); });
      </script>
</div>
</aside><aside id="text-94" class="widget-2 widget widget_text"> <div class="textwidget"><div id="sendvote_1"></div></div>
</aside><aside id="text-98" class="widget-3 widget widget_text"> <div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/dailycal" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/dailycal"><a href="https://www.facebook.com/dailycal">The Daily Californian</a></blockquote></div></div></div>
</aside><aside id="dc_top_posts-4" class="widget-4 widget widget_dc_top_posts">
<div class="tabs">
<ul>
<li><a href="#most-popular">Most Popular</a></li>
<li><a href="#most-recent">Most Recent</a></li>
</ul>
<ol data-id="most-popular">
<li class="post-395584">
<a href="http://www.dailycal.org/2017/04/09/undoing-stigma-normalizing-discourse-surrounding-stis/">
<img width="400" height="258" src="http://i1.wp.com/www.dailycal.org/assets/uploads/2017/04/coloredited_OliviaStaser_std-1-400x258.jpg" class="alignright wp-post-image" alt="coloredited_oliviastaser_std" srcset="http://i1.wp.com/www.dailycal.org/assets/uploads/2017/04/coloredited_OliviaStaser_std-1.jpg?resize=400%2C258 400w, http://i1.wp.com/www.dailycal.org/assets/uploads/2017/04/coloredited_OliviaStaser_std-1.jpg?resize=768%2C495 768w, http://i1.wp.com/www.dailycal.org/assets/uploads/2017/04/coloredited_OliviaStaser_std-1.jpg?resize=698%2C450 698w, http://i1.wp.com/www.dailycal.org/assets/uploads/2017/04/coloredited_OliviaStaser_std-1.jpg?w=900 900w, http://i1.wp.com/www.dailycal.org/assets/uploads/2017/04/coloredited_OliviaStaser_std-1.jpg?resize=450%2C290 450w" sizes="(max-width: 400px) 100vw, 400px"/> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/weekender/" title="View all posts in The Weekender" rel="category tag">The Weekender</a></h5>
<a href="http://www.dailycal.org/2017/04/09/undoing-stigma-normalizing-discourse-surrounding-stis/">Undoing the STIgma: Normalizing the discourse surrounding STIs</a>
</li>
<li class="post-395595">
<a href="http://www.dailycal.org/2017/04/09/outsider-perspective-second-series-conversations-first-generation-students-campus/">
<img width="400" height="258" src="http://i0.wp.com/www.dailycal.org/assets/uploads/2017/04/IMG_3121-copy-400x258.jpg" class="alignright wp-post-image" alt="img_3121-copy" srcset="http://i0.wp.com/www.dailycal.org/assets/uploads/2017/04/IMG_3121-copy.jpg?resize=400%2C258 400w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/04/IMG_3121-copy.jpg?resize=768%2C495 768w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/04/IMG_3121-copy.jpg?resize=698%2C450 698w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/04/IMG_3121-copy.jpg?w=900 900w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/04/IMG_3121-copy.jpg?resize=450%2C290 450w" sizes="(max-width: 400px) 100vw, 400px"/> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/weekender/" title="View all posts in The Weekender" rel="category tag">The Weekender</a></h5>
<a href="http://www.dailycal.org/2017/04/09/outsider-perspective-second-series-conversations-first-generation-students-campus/">The outsider perspective: the second in a series of conversations with first-generation students on campus</a>
</li>
<li class="post-395578">
<a href="http://www.dailycal.org/2017/04/09/unsettling-beauty-silence/">
<img width="400" height="250" src="http://i1.wp.com/www.dailycal.org/assets/uploads/2017/04/imageedit_2_2203966230-400x250.jpg" class="alignright wp-post-image" alt="imageedit_2_2203966230" srcset="http://i1.wp.com/www.dailycal.org/assets/uploads/2017/04/imageedit_2_2203966230.jpg?resize=400%2C250 400w, http://i1.wp.com/www.dailycal.org/assets/uploads/2017/04/imageedit_2_2203966230.jpg?resize=768%2C480 768w, http://i1.wp.com/www.dailycal.org/assets/uploads/2017/04/imageedit_2_2203966230.jpg?resize=719%2C450 719w, http://i1.wp.com/www.dailycal.org/assets/uploads/2017/04/imageedit_2_2203966230.jpg?w=900 900w, http://i1.wp.com/www.dailycal.org/assets/uploads/2017/04/imageedit_2_2203966230.jpg?resize=450%2C282 450w" sizes="(max-width: 400px) 100vw, 400px"/> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/weekender/" title="View all posts in The Weekender" rel="category tag">The Weekender</a></h5>
<a href="http://www.dailycal.org/2017/04/09/unsettling-beauty-silence/">The unsettling beauty in silence</a>
</li>
<li class="post-394962">
<a href="http://www.dailycal.org/2017/04/07/5-lunch-spots-in-berkeley-under-10-to-try-now/">
<img width="400" height="257" src="http://i1.wp.com/www.dailycal.org/assets/uploads/2013/01/sliver.LEYA_-400x257.jpg" class="alignright wp-post-image" alt="sliver.LEYA" srcset="http://i1.wp.com/www.dailycal.org/assets/uploads/2013/01/sliver.LEYA_.jpg?resize=400%2C257 400w, http://i1.wp.com/www.dailycal.org/assets/uploads/2013/01/sliver.LEYA_.jpg?resize=698%2C450 698w, http://i1.wp.com/www.dailycal.org/assets/uploads/2013/01/sliver.LEYA_.jpg?w=900 900w" sizes="(max-width: 400px) 100vw, 400px"/> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/blogs/clog/" title="View all posts in The Daily Clog" rel="category tag">The Daily Clog</a></h5>
<a href="http://www.dailycal.org/2017/04/07/5-lunch-spots-in-berkeley-under-10-to-try-now/">5 lunch spots in Berkeley under $10 to try now</a>
</li>
<li class="post-395454">
<a href="http://www.dailycal.org/2017/04/07/andrew-ian-bullitt-academic-affairs-vice-president/">
<img width="248" height="300" src="http://i1.wp.com/www.dailycal.org/assets/uploads/2017/04/ianBullitt-248x300.jpg" class="alignright wp-post-image" alt="ianbullitt" srcset="http://i1.wp.com/www.dailycal.org/assets/uploads/2017/04/ianBullitt.jpg?resize=248%2C300 248w, http://i1.wp.com/www.dailycal.org/assets/uploads/2017/04/ianBullitt.jpg?w=250 250w" sizes="(max-width: 248px) 100vw, 248px"/> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/opinion/editorials/" rel="category tag">Editorials</a></h5>
<a href="http://www.dailycal.org/2017/04/07/andrew-ian-bullitt-academic-affairs-vice-president/">Andrew-Ian Bullitt for academic affairs vice president</a>
</li>
<li class="post-395460">
<a href="http://www.dailycal.org/2017/04/07/zaynab-abdulqadir-morris-president/">
<img width="248" height="300" src="http://i0.wp.com/www.dailycal.org/assets/uploads/2017/04/Zaynab-248x300.jpg" class="alignright wp-post-image" alt="zaynab" srcset="http://i0.wp.com/www.dailycal.org/assets/uploads/2017/04/Zaynab.jpg?resize=248%2C300 248w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/04/Zaynab.jpg?w=250 250w" sizes="(max-width: 248px) 100vw, 248px"/> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/opinion/editorials/" rel="category tag">Editorials</a></h5>
<a href="http://www.dailycal.org/2017/04/07/zaynab-abdulqadir-morris-president/">Zaynab AbdulQadir-Morris for president</a>
</li>
</ol>
<ol data-id="most-recent">
<li class="post-395629">
<a href="http://www.dailycal.org/2017/04/09/tanner-dodson-cal-baseballs-6-4-win-asu/">
<img width="400" height="258" src="http://i2.wp.com/www.dailycal.org/assets/uploads/2017/02/baseball_eepstein_ss-400x258.jpg" class="alignright wp-post-image" alt="baseball_eepstein_ss" srcset="http://i2.wp.com/www.dailycal.org/assets/uploads/2017/02/baseball_eepstein_ss.jpg?resize=400%2C258 400w, http://i2.wp.com/www.dailycal.org/assets/uploads/2017/02/baseball_eepstein_ss.jpg?resize=768%2C495 768w, http://i2.wp.com/www.dailycal.org/assets/uploads/2017/02/baseball_eepstein_ss.jpg?resize=698%2C450 698w, http://i2.wp.com/www.dailycal.org/assets/uploads/2017/02/baseball_eepstein_ss.jpg?w=900 900w, http://i2.wp.com/www.dailycal.org/assets/uploads/2017/02/baseball_eepstein_ss.jpg?resize=450%2C290 450w" sizes="(max-width: 400px) 100vw, 400px"/> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/sports/spring/baseball/" rel="category tag">Baseball</a></h5>
<a href="http://www.dailycal.org/2017/04/09/tanner-dodson-cal-baseballs-6-4-win-asu/">Tanner Dodson does it all in Cal baseball&#8217;s 6-4 win over ASU</a>
</li>
<li class="post-395584">
<a href="http://www.dailycal.org/2017/04/09/undoing-stigma-normalizing-discourse-surrounding-stis/">
<img width="400" height="258" src="http://i1.wp.com/www.dailycal.org/assets/uploads/2017/04/coloredited_OliviaStaser_std-1-400x258.jpg" class="alignright wp-post-image" alt="coloredited_oliviastaser_std" srcset="http://i1.wp.com/www.dailycal.org/assets/uploads/2017/04/coloredited_OliviaStaser_std-1.jpg?resize=400%2C258 400w, http://i1.wp.com/www.dailycal.org/assets/uploads/2017/04/coloredited_OliviaStaser_std-1.jpg?resize=768%2C495 768w, http://i1.wp.com/www.dailycal.org/assets/uploads/2017/04/coloredited_OliviaStaser_std-1.jpg?resize=698%2C450 698w, http://i1.wp.com/www.dailycal.org/assets/uploads/2017/04/coloredited_OliviaStaser_std-1.jpg?w=900 900w, http://i1.wp.com/www.dailycal.org/assets/uploads/2017/04/coloredited_OliviaStaser_std-1.jpg?resize=450%2C290 450w" sizes="(max-width: 400px) 100vw, 400px"/> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/weekender/" title="View all posts in The Weekender" rel="category tag">The Weekender</a></h5>
<a href="http://www.dailycal.org/2017/04/09/undoing-stigma-normalizing-discourse-surrounding-stis/">Undoing the STIgma: Normalizing the discourse surrounding STIs</a>
</li>
<li class="post-395599">
<a href="http://www.dailycal.org/2017/04/09/looking-into-uc-berkeleys-history-activism/">
<img width="400" height="258" src="http://i2.wp.com/www.dailycal.org/assets/uploads/2017/04/Free-Speech-Movement_Daily_Cal_Archives_file-400x258.jpg" class="alignright wp-post-image" alt="free-speech-movement_daily_cal_archives_file" srcset="http://i2.wp.com/www.dailycal.org/assets/uploads/2017/04/Free-Speech-Movement_Daily_Cal_Archives_file.jpg?resize=400%2C258 400w, http://i2.wp.com/www.dailycal.org/assets/uploads/2017/04/Free-Speech-Movement_Daily_Cal_Archives_file.jpg?resize=768%2C495 768w, http://i2.wp.com/www.dailycal.org/assets/uploads/2017/04/Free-Speech-Movement_Daily_Cal_Archives_file.jpg?resize=698%2C450 698w, http://i2.wp.com/www.dailycal.org/assets/uploads/2017/04/Free-Speech-Movement_Daily_Cal_Archives_file.jpg?w=900 900w, http://i2.wp.com/www.dailycal.org/assets/uploads/2017/04/Free-Speech-Movement_Daily_Cal_Archives_file.jpg?resize=450%2C290 450w" sizes="(max-width: 400px) 100vw, 400px"/> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/weekender/" title="View all posts in The Weekender" rel="category tag">The Weekender</a></h5>
<a href="http://www.dailycal.org/2017/04/09/looking-into-uc-berkeleys-history-activism/">Looking into UC Berkeley&#8217;s history of activism</a>
</li>
<li class="post-395595">
<a href="http://www.dailycal.org/2017/04/09/outsider-perspective-second-series-conversations-first-generation-students-campus/">
<img width="400" height="258" src="http://i0.wp.com/www.dailycal.org/assets/uploads/2017/04/IMG_3121-copy-400x258.jpg" class="alignright wp-post-image" alt="img_3121-copy" srcset="http://i0.wp.com/www.dailycal.org/assets/uploads/2017/04/IMG_3121-copy.jpg?resize=400%2C258 400w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/04/IMG_3121-copy.jpg?resize=768%2C495 768w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/04/IMG_3121-copy.jpg?resize=698%2C450 698w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/04/IMG_3121-copy.jpg?w=900 900w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/04/IMG_3121-copy.jpg?resize=450%2C290 450w" sizes="(max-width: 400px) 100vw, 400px"/> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/weekender/" title="View all posts in The Weekender" rel="category tag">The Weekender</a></h5>
<a href="http://www.dailycal.org/2017/04/09/outsider-perspective-second-series-conversations-first-generation-students-campus/">The outsider perspective: the second in a series of conversations with first-generation students on campus</a>
</li>
<li class="post-395582">
<a href="http://www.dailycal.org/2017/04/09/creation-a-poem/">
<img width="400" height="258" src="http://i1.wp.com/www.dailycal.org/assets/uploads/2017/04/creation-illustration-400x258.jpg" class="alignright wp-post-image" alt="creation-illustration" srcset="http://i1.wp.com/www.dailycal.org/assets/uploads/2017/04/creation-illustration.jpg?resize=400%2C258 400w, http://i1.wp.com/www.dailycal.org/assets/uploads/2017/04/creation-illustration.jpg?resize=768%2C495 768w, http://i1.wp.com/www.dailycal.org/assets/uploads/2017/04/creation-illustration.jpg?resize=698%2C450 698w, http://i1.wp.com/www.dailycal.org/assets/uploads/2017/04/creation-illustration.jpg?w=900 900w, http://i1.wp.com/www.dailycal.org/assets/uploads/2017/04/creation-illustration.jpg?resize=450%2C290 450w" sizes="(max-width: 400px) 100vw, 400px"/> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/weekender/" title="View all posts in The Weekender" rel="category tag">The Weekender</a></h5>
<a href="http://www.dailycal.org/2017/04/09/creation-a-poem/">Creation: A poem</a>
</li>
<li class="post-395580">
<a href="http://www.dailycal.org/2017/04/09/shakespeare-voice-millennial/">
<img width="400" height="258" src="http://i0.wp.com/www.dailycal.org/assets/uploads/2017/04/shakespeare-400x258.jpg" class="alignright wp-post-image" alt="shakespeare" srcset="http://i0.wp.com/www.dailycal.org/assets/uploads/2017/04/shakespeare.jpg?resize=400%2C258 400w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/04/shakespeare.jpg?resize=768%2C495 768w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/04/shakespeare.jpg?resize=698%2C450 698w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/04/shakespeare.jpg?w=900 900w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/04/shakespeare.jpg?resize=450%2C290 450w" sizes="(max-width: 400px) 100vw, 400px"/> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/weekender/" title="View all posts in The Weekender" rel="category tag">The Weekender</a></h5>
<a href="http://www.dailycal.org/2017/04/09/shakespeare-voice-millennial/">Shakespeare as the voice of the millennial</a>
</li>
</ol>
</div>
</aside><aside id="dc_dfp_ad-7" class="widget-5 widget-last widget widget_dc_dfp_ad"> <script type='text/javascript'>
    googletag.cmd.push(function() {
      var ad = googletag.defineSlot('/1005042/halfpage', [300, 600], 'div-gpt-ad-1491788329562-2').addService(googletag.pubads());
            ad.setTargeting("category", ["campus","news"]);
            googletag.enableServices();
    });
    </script>
<div id='div-gpt-ad-1491788329562-2'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491788329562-2'); });
      </script>
</div>
</aside>
</div> 
<script>
		var pymParent = new pym.Parent("sendvote_1", "http://www.sendvote.com/publish/zf8pjczshrfzztov993towldvwkpwdzuub3fx5ek", {});
	</script>
<footer id="footer" role="contentinfo">
<div id="text-ads">
<h4>Advertising</h4>
<aside id="text-97" class="widget-1 widget-first widget widget_text"> <div class="textwidget"><right>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3630262403563959";
/* DC 2012: Vertical Small */
google_ad_slot = "2131548786";
google_ad_width = 120;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</right></div>
</aside><aside id="text-81" class="widget-2 widget widget_text"> <div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3630262403563959";
/* Leaderboard Bottom of Page (06/2012) */
google_ad_slot = "4353307064";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</aside><aside id="text-65" class="widget-3 widget widget_text"> <div class="textwidget"><right>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3630262403563959";
/* DC 2012: Vertical Small */
google_ad_slot = "2131548786";
google_ad_width = 120;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</right></div>
</aside><aside id="execphp-2" class="widget-4 widget-last widget widget_execphp"> <div class="execphpwidget">
</div>
</aside> </div>
<nav id="footer-nav" class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-112280" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-112280 dc-menu-category dc-menu-category-news"><a href="http://www.dailycal.org/section/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-112428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112428 dc-menu-category dc-menu-category-asuc"><a href="http://www.dailycal.org/section/news/asuc/">ASUC</a></li>
<li id="menu-item-112429" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112429 dc-menu-category dc-menu-category-campus"><a href="http://www.dailycal.org/section/news/campus/">Campus</a></li>
<li id="menu-item-112430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112430 dc-menu-category dc-menu-category-city"><a href="http://www.dailycal.org/section/news/city/">City</a></li>
<li id="menu-item-112431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112431 dc-menu-category dc-menu-category-crime-and-courts"><a href="http://www.dailycal.org/section/news/crime-and-courts/">Crime &#038; Courts</a></li>
<li id="menu-item-345925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345925 dc-menu-category dc-menu-category-obituary-news"><a href="http://www.dailycal.org/section/news/obituary-news/">Obituary</a></li>
<li id="menu-item-112432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112432 dc-menu-category dc-menu-category-research-and-ideas"><a href="http://www.dailycal.org/section/news/research-and-ideas/">Research &#038; Ideas</a></li>
<li id="menu-item-395633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-395633 dc-menu-category dc-menu-category-2017-asuc-elections"><a href="http://www.dailycal.org/section/news/2017-asuc-elections/">2017 ASUC elections</a></li>
<li id="menu-item-112427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112427 dc-menu-category dc-menu-category-uc"><a href="http://www.dailycal.org/section/news/uc/">UC</a></li>
<li id="menu-item-112306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112306 dc-menu-category dc-menu-category-news-blog"><a href="http://www.dailycal.org/section/blogs/news-blog/">Notes from the Field</a></li>
</ul>
</li>
<li id="menu-item-112315" class="sports menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112315 dc-menu-category dc-menu-category-sports"><a href="http://www.dailycal.org/section/sports/">Sports</a>
<ul class="sub-menu">
<li id="menu-item-112331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112331"><a href="#">Men&#8217;s</a>
<ul class="sub-menu">
<li id="menu-item-112284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112284 dc-menu-category dc-menu-category-baseball"><a href="http://www.dailycal.org/section/sports/spring/baseball/">Baseball</a></li>
<li id="menu-item-112296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112296 dc-menu-category dc-menu-category-mens-basketball"><a href="http://www.dailycal.org/section/sports/winter/mens-basketball/">Basketball</a></li>
<li id="menu-item-112297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112297 dc-menu-category dc-menu-category-mens-crew"><a href="http://www.dailycal.org/section/sports/spring/mens-crew/">Crew</a></li>
<li id="menu-item-112289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112289 dc-menu-category dc-menu-category-cross-country"><a href="http://www.dailycal.org/section/sports/fall/cross-country/">Cross Country</a></li>
<li id="menu-item-178565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178565 dc-menu-category dc-menu-category-football-fall"><a href="http://www.dailycal.org/section/sports/fall/football-fall/">Football</a></li>
<li id="menu-item-112298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112298 dc-menu-category dc-menu-category-mens-golf"><a href="http://www.dailycal.org/section/sports/spring/mens-golf/">Golf</a></li>
<li id="menu-item-112299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112299 dc-menu-category dc-menu-category-mens-gymnastics"><a href="http://www.dailycal.org/section/sports/winter/mens-gymnastics/">Gymnastics</a></li>
<li id="menu-item-112312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112312 dc-menu-category dc-menu-category-rugby"><a href="http://www.dailycal.org/section/sports/spring/rugby/">Rugby</a></li>
<li id="menu-item-112300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112300 dc-menu-category dc-menu-category-mens-soccer"><a href="http://www.dailycal.org/section/sports/fall/mens-soccer/">Soccer</a></li>
<li id="menu-item-112301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112301 dc-menu-category dc-menu-category-mens-swim-and-dive"><a href="http://www.dailycal.org/section/sports/winter/mens-swim-and-dive/">Swim</a></li>
<li id="menu-item-112302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112302 dc-menu-category dc-menu-category-mens-tennis"><a href="http://www.dailycal.org/section/sports/spring/mens-tennis/">Tennis</a></li>
<li id="menu-item-112304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112304 dc-menu-category dc-menu-category-mens-water-polo"><a href="http://www.dailycal.org/section/sports/fall/mens-water-polo/">Water Polo</a></li>
<li id="menu-item-112292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112292 dc-menu-category dc-menu-category-football-blog"><a href="http://www.dailycal.org/section/blogs/football-blog/">Football</a></li>
</ul>
</li>
<li id="menu-item-112332" class="last menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112332"><a href="#">Women&#8217;s</a>
<ul class="sub-menu">
<li id="menu-item-112323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112323 dc-menu-category dc-menu-category-womens-basketball"><a href="http://www.dailycal.org/section/sports/winter/womens-basketball/">Basketball</a></li>
<li id="menu-item-112324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112324 dc-menu-category dc-menu-category-womens-crew"><a href="http://www.dailycal.org/section/sports/spring/womens-crew/">Crew</a></li>
<li id="menu-item-302978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302978 dc-menu-category dc-menu-category-field-hockey"><a href="http://www.dailycal.org/section/sports/fall/field-hockey/">Field Hockey</a></li>
<li id="menu-item-112325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112325 dc-menu-category dc-menu-category-womens-golf"><a href="http://www.dailycal.org/section/sports/spring/womens-golf/">Golf</a></li>
<li id="menu-item-112326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112326 dc-menu-category dc-menu-category-womens-gymnastics"><a href="http://www.dailycal.org/section/sports/winter/womens-gymnastics/">Gymnastics</a></li>
<li id="menu-item-112294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112294 dc-menu-category dc-menu-category-lacrosse"><a href="http://www.dailycal.org/section/sports/spring/lacrosse/">Lacrosse</a></li>
<li id="menu-item-112314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112314 dc-menu-category dc-menu-category-softball"><a href="http://www.dailycal.org/section/sports/spring/softball/">Softball</a></li>
<li id="menu-item-112327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112327 dc-menu-category dc-menu-category-womens-soccer"><a href="http://www.dailycal.org/section/sports/fall/womens-soccer/">Soccer</a></li>
<li id="menu-item-112328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112328 dc-menu-category dc-menu-category-womens-swim-and-dive"><a href="http://www.dailycal.org/section/sports/winter/womens-swim-and-dive/">Swim</a></li>
<li id="menu-item-112329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112329 dc-menu-category dc-menu-category-womens-tennis"><a href="http://www.dailycal.org/section/sports/spring/womens-tennis/">Tennis</a></li>
<li id="menu-item-112319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112319 dc-menu-category dc-menu-category-track-and-field"><a href="http://www.dailycal.org/section/sports/spring/track-and-field/">Track &#038; Field</a></li>
<li id="menu-item-112322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112322 dc-menu-category dc-menu-category-volleyball"><a href="http://www.dailycal.org/section/sports/fall/volleyball/">Volleyball</a></li>
<li id="menu-item-112330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112330 dc-menu-category dc-menu-category-womens-water-polo"><a href="http://www.dailycal.org/section/sports/spring/womens-water-polo/">Water Polo</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-112270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112270 dc-menu-category dc-menu-category-arts"><a href="http://www.dailycal.org/section/arts/">A&#038;E</a>
<ul class="sub-menu">
<li id="menu-item-112286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112286 dc-menu-category dc-menu-category-art-columns"><a href="http://www.dailycal.org/section/arts/art-columns/">Columns</a></li>
<li id="menu-item-112277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112277 dc-menu-category dc-menu-category-film-and-television"><a href="http://www.dailycal.org/section/arts/film-and-television/">Film &#038; Television</a></li>
<li id="menu-item-112282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112282"><a href="#">Literature</a></li>
<li id="menu-item-112279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112279 dc-menu-category dc-menu-category-music"><a href="http://www.dailycal.org/section/arts/music/">Music</a></li>
<li id="menu-item-112318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112318 dc-menu-category dc-menu-category-theater"><a href="http://www.dailycal.org/section/arts/theater/">Theater</a></li>
<li id="menu-item-114619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114619 dc-menu-category dc-menu-category-visual-art"><a href="http://www.dailycal.org/section/arts/visual-art/">Visual Art</a></li>
<li id="menu-item-261551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261551 dc-menu-category dc-menu-category-comedy-arts"><a href="http://www.dailycal.org/section/arts/comedy-arts/">Comedy</a></li>
</ul>
</li>
<li id="menu-item-112308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112308 dc-menu-category dc-menu-category-opinion"><a href="http://www.dailycal.org/section/opinion/">Opinion</a>
<ul class="sub-menu">
<li id="menu-item-112290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112290 dc-menu-category dc-menu-category-editorials"><a href="http://www.dailycal.org/section/opinion/editorials/">Editorials</a></li>
<li id="menu-item-112307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112307 dc-menu-category dc-menu-category-op-eds"><a href="http://www.dailycal.org/section/opinion/op-eds/">Op-Eds</a></li>
<li id="menu-item-112295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112295 dc-menu-category dc-menu-category-letters-to-the-editor"><a href="http://www.dailycal.org/section/opinion/letters-to-the-editor/">Letters to the Editor</a></li>
<li id="menu-item-112287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112287 dc-menu-category dc-menu-category-opinion-columns"><a href="http://www.dailycal.org/section/opinion/opinion-columns/">Columns</a></li>
<li id="menu-item-112333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112333 dc-menu-category dc-menu-category-cartoons"><a href="http://www.dailycal.org/section/opinion/cartoons/">Editorial Cartoons</a></li>
<li id="menu-item-263653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263653 dc-menu-category dc-menu-category-opinion-blog"><a href="http://www.dailycal.org/section/blogs/opinion-blog/">The Soapbox</a></li>
<li id="menu-item-112313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112313 dc-menu-category dc-menu-category-sex"><a href="http://www.dailycal.org/section/opinion/opinion-columns/sex/">Sex on Tuesday</a></li>
</ul>
</li>
<li id="menu-item-245881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245881 dc-menu-category dc-menu-category-multimedia"><a href="http://www.dailycal.org/section/multimedia/">Multimedia</a>
<ul class="sub-menu">
<li id="menu-item-245885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245885 dc-menu-category dc-menu-category-arts-multimedia"><a href="http://www.dailycal.org/section/multimedia/arts-multimedia/">Arts</a></li>
<li id="menu-item-245882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245882 dc-menu-category dc-menu-category-graphics-multimedia"><a href="http://www.dailycal.org/section/multimedia/graphics-multimedia/">Graphics</a></li>
<li id="menu-item-245883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245883 dc-menu-category dc-menu-category-news-multimedia"><a href="http://www.dailycal.org/section/multimedia/news-multimedia/">News</a></li>
<li id="menu-item-245884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245884 dc-menu-category dc-menu-category-opinion-multimedia"><a href="http://www.dailycal.org/section/multimedia/opinion-multimedia/">Opinion</a></li>
<li id="menu-item-245886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245886 dc-menu-category dc-menu-category-sports-multimedia"><a href="http://www.dailycal.org/section/multimedia/sports-multimedia/">Sports</a></li>
</ul>
</li>
<li id="menu-item-263654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-263654"><a href="http://www.dailycal.org/featured/">Featured</a>
<ul class="sub-menu">
<li id="menu-item-263656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263656"><a href="http://www.dailycal.org/featured/editors-picks/">Editor&#8217;s Picks</a></li>
<li id="menu-item-263655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263655"><a href="http://www.dailycal.org/featured/awards/">Awards</a></li>
<li id="menu-item-263657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263657"><a href="http://www.dailycal.org/featured/special-issues/">Special Issues</a></li>
<li id="menu-item-263659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263659 dc-menu-category dc-menu-category-weekender"><a href="http://www.dailycal.org/section/weekender/">The Weekender</a></li>
<li id="menu-item-263658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263658"><a href="http://www.dailycal.org/gameday/">Gameday</a></li>
<li id="menu-item-263662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263662 dc-menu-category dc-menu-category-best-of-berkeley"><a href="http://www.dailycal.org/section/arts/best-of-berkeley/">Best of Berkeley</a></li>
<li id="menu-item-263660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263660"><a href="http://archive.dailycal.org">Daily Cal Archive</a></li>
<li id="menu-item-112275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112275 dc-menu-category dc-menu-category-editors"><a href="http://www.dailycal.org/section/blogs/editors/">Editors&#8217; Blog</a></li>
</ul>
</li>
<li id="menu-item-301729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-301729 dc-menu-category dc-menu-category-blogs"><a href="http://www.dailycal.org/section/blogs/">Blogs</a>
<ul class="sub-menu">
<li id="menu-item-235461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235461 dc-menu-category dc-menu-category-clog"><a href="http://www.dailycal.org/section/blogs/clog/">The Daily Clog</a></li>
<li id="menu-item-345926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345926 dc-menu-category dc-menu-category-food-blog"><a href="http://www.dailycal.org/section/blogs/food-blog/">Eating Berkeley</a></li>
<li id="menu-item-112320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112320 dc-menu-category dc-menu-category-travel"><a href="http://www.dailycal.org/section/blogs/travel/">Travel</a></li>
<li id="menu-item-112271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112271 dc-menu-category dc-menu-category-arts-blog"><a title="Culture Shot" href="http://www.dailycal.org/section/blogs/arts-blog/">A&#038;E</a></li>
<li id="menu-item-112316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112316 dc-menu-category dc-menu-category-bearbytes"><a href="http://www.dailycal.org/section/blogs/bearbytes/">Bear Bytes</a></li>
<li id="menu-item-112288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112288 dc-menu-category dc-menu-category-grammar"><a href="http://www.dailycal.org/section/blogs/grammar/">Strikeout</a></li>
<li id="menu-item-220006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220006"><a href="http://takingshotsdc.tumblr.com/">Photo tumblr</a></li>
</ul>
</li>
</ul></nav>
<div class="footer-masthead">
<div class="footer-masthead-logo">
<img src="http://www.dailycal.org/assets/themes/dailycal-new/img/logo-340.png"/>
</div>
<div class="footer-masthead-plea">
<a href="http://donate.dailycal.org/donate/">Donate</a>
<span>We're an independent, student-run newsroom. <strong>Make a donation to support our coverage.</strong></span>
</div>
</div>
<p id="copyright">
<span class="block">Copyright &copy; 2017 The Daily Californian, The Independent Berkeley Student Publishing Co., Inc.</span>
<span class="block">All rights reserved.</span>
<a class="block" href="http://www.dailycal.org/privacy/">Privacy Policy.</a>
<a class="block site-link-presentation-cookie-desktop site-link-presentation-cookie hidden" href="javascript:">Use desktop site by default.</a>
<a class="block site-link-presentation-param-mobile" href="?presentation=mobile">Mobile site.</a>
</p>
</footer> 
</div> 
</div> 
</div> 
 
<script type="text/javascript" src="//launch.newsinc.com/64/js/embed.js" id="_nw2e-js"></script>
 
<script>
	 var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "19622700" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=19622700&cv=2.0&cj=1"/>
</noscript>
 
 
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-qRd3rYpdmmKXd"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-qRd3rYpdmmKXd.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
 
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'dailycal';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
<script type='text/javascript' src='http://www.dailycal.org/assets/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script type='text/javascript' src='http://www.dailycal.org/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.dailycal.org/assets/themes/dailycal-new/js/popular.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'32643161',post:'188380',tz:'-7',srv:'www.dailycal.org'} ]);
	_stq.push([ 'clickTrackerInit', '32643161', '188380' ]);
</script>
</body>
</html>
 