<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"/>
<meta property="fb:pages" content="18214460885"/>
<title>Sick pick up lines | The Daily Californian</title>
<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-2568634-2', 'auto');
ga('set', "dimension1", "Blogs");
ga('set', "dimension2", "College Life");
ga('require', 'displayfeatures');
ga('send', 'pageview');	</script>
 
<link rel="canonical" href="http://www.dailycal.org/2016/10/14/sick-pick-lines/"/>
<link rel="publisher" href="http://plus.google.com/106924542694828305617/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Sick pick up lines | The Daily Californian"/>
<meta property="og:description" content="The eternal struggle to eat a vegetable combined with this cold weather has us all on the brink of influenza. If you&#8217;re anything like the rest of the student body, you&#8217;re probably a week away from contracting scurvy and the common cold. And while being sick sucks, being alone sucks even more. Luckily, weRead More&hellip;"/>
<meta property="og:url" content="http://www.dailycal.org/2016/10/14/sick-pick-lines/"/>
<meta property="og:site_name" content="The Daily Californian"/>
<meta property="article:publisher" content="https://www.facebook.com/dailycal"/>
<meta property="article:tag" content="cheesy"/>
<meta property="article:tag" content="cold"/>
<meta property="article:tag" content="fever"/>
<meta property="article:tag" content="flirting"/>
<meta property="article:tag" content="Funny"/>
<meta property="article:tag" content="pick up lines"/>
<meta property="article:tag" content="romance"/>
<meta property="article:tag" content="sick"/>
<meta property="article:tag" content="Tang Center"/>
<meta property="article:section" content="College Life"/>
<meta property="article:published_time" content="2016-10-14T07:00:36-07:00"/>
<meta property="article:modified_time" content="2016-10-13T20:24:42-07:00"/>
<meta property="og:updated_time" content="2016-10-13T20:24:42-07:00"/>
<meta property="fb:admins" content="877855486"/>
<meta property="og:image" content="http://i0.wp.com/www.dailycal.org/assets/uploads/2016/10/Kristine-WongStaff.png"/>
<meta property="og:image:width" content="900"/>
<meta property="og:image:height" content="580"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="The eternal struggle to eat a vegetable combined with this cold weather has us all on the brink of influenza. If you&#8217;re anything like the rest of the student body, you&#8217;re probably a week away from contracting scurvy and the common cold. And while being sick sucks, being alone sucks even more. Luckily, weRead More&hellip;"/>
<meta name="twitter:title" content="Sick pick up lines | The Daily Californian"/>
<meta name="twitter:site" content="@dailycal"/>
<meta name="twitter:image" content="http://i0.wp.com/www.dailycal.org/assets/uploads/2016/10/Kristine-WongStaff.png"/>
<meta name="twitter:creator" content="@dailycal"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s.w.org'>
<link rel="alternate" type="application/rss+xml" title="The Daily Californian &raquo; Feed" href="http://www.dailycal.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="The Daily Californian &raquo; Comments Feed" href="http://www.dailycal.org/comments/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dailycal.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='dailycal-css' href='http://www.dailycal.org/assets/themes/dailycal-new/style-desktop.css?ver=1472335970' type='text/css' media='all'/>
<link rel='stylesheet' id='dc-colors-css' href='http://www.dailycal.org/assets/themes/dailycal-new/css/colors.css?ver=1472250260' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.dailycal.org/assets/plugins/jetpack/css/jetpack.css?ver=4.2.2' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.dailycal.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dailycal.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.dailycal.org/assets/themes/dailycal-new/js/global.js?ver=1472250260'></script>
<script type='text/javascript' src='http://www.dailycal.org/assets/themes/dailycal-new/js/vendor/fitvids.js?ver=1456510778'></script>
<script type='text/javascript' src='http://www.dailycal.org/assets/themes/dailycal-new/js/video.js?ver=1456510778'></script>
<link rel='https://api.w.org/' href='http://www.dailycal.org/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dailycal.org/xmlrpc.php?rsd"/>
<link rel="alternate" type="application/json+oembed" href="http://www.dailycal.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dailycal.org%2F2016%2F10%2F14%2Fsick-pick-lines%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.dailycal.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dailycal.org%2F2016%2F10%2F14%2Fsick-pick-lines%2F&#038;format=xml"/>
<script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style>.entry-title,.entry-subtitle{display:block!important;}#ui-datepicker-div{width:auto;}#weather{position:relative;}#weather>ul+span{position:absolute;bottom:5px;right:10px;}.entry-feature img,.iosslider-container img{width:auto;height:auto;}@media only screen and (max-width: 767px) {body.category-blogs #title{float:none!important;}}.dc-menu-category-multimedia .primary-menu-target a:hover{color:#999!important;}.fb-comments{background:rgba(255,255,255,0.5);}#footer .widget{max-width:100%;overflow:auto;}#wp-admin-bar-comments,#wp-admin-bar-wpseo-menu,#wp-admin-bar-cloudflare{display:none;}body.page-id-252169 .site-header.var-layout-default .site-nav .primary-menu>ul>li.current-menu-item>.primary-menu-target:after{display:none!important;}body.page-id-252169 .site-nav{margin-bottom:0!important;}</style>
<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<link rel="stylesheet" type="text/css" media="all" href="http://www.dailycal.org/assets/themes/dailycal-new/css/ie.css" /> 
	<![endif]-->
<link rel='apple-touch-icon' href='http://www.dailycal.org/assets/uploads/2015/04/apple_icon.png'/>
<link rel='shortcut icon' href='http://www.dailycal.org/assets/uploads/2012/02/favicon.png'/>
<link rel="canonical" href="http://www.dailycal.org/2016/10/14/sick-pick-lines/">
</head>
<body class="single single-post postid-373199 single-format-standard postname-sick-pick-lines single-clog-college-life category-clog not-clog-home category-blogs not-blogs-home singular nothome chrome">
<div class="supporter-container"><div class="supporter-entry"><aside id="dc_dfp_ad-10" class="widget-1 widget-first widget widget_dc_dfp_ad"> <script type='text/javascript'>
    googletag.cmd.push(function() {
      var ad = googletag.defineSlot('/1005042/Leaderboard', [970, 90], 'div-gpt-ad-1476454231212-0').addService(googletag.pubads());
            ad.setTargeting("category", ["clog-college-life","clog","blogs"]);
            googletag.enableServices();
    });
    </script>
<div id='div-gpt-ad-1476454231212-0'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476454231212-0'); });
      </script>
</div>
</aside></div></div>
<div id="fb-root"></div> 
<script>(function(D,A,E){var C,B=D.getElementsByTagName(A)[0];if(D.getElementById(E)){return ;}C=D.createElement(A);C.id=E;C.src="//connect.facebook.net/en_US/all.js#xfbml=1";B.parentNode.insertBefore(C,B);}(document,"script","facebook-jssdk"));</script>
<div id="body">
<div id="page" class="hfeed">
<header id="header" role="banner" class="site-header var-layout-blogs">
<h2 class="section-title">
<a href="http://www.dailycal.org/section/blogs/">Blogs</a> </h2>
<div class="header-elements-group">
<h1 class="site-title">
<a href="http://www.dailycal.org/">
<img src="http://i0.wp.com/www.dailycal.org/assets/themes/dailycal-new/img/logo-340.png" alt="Berkeley&#039;s News | The Daily Californian"/>
</a>
</h1>
<div class="site-meta">
<div class="site-date"><time datetime="2016-10-14T07:10:31-07:00">Friday, October 14, 2016</time></div>
</div>
</div>
<div class="site-navigation-search">
<form role="search" method="get" class="search-form" action="http://www.dailycal.org/s/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search&hellip;" name="q" title="Search for:"/>
</label>
<input type="submit" class="form-submit" value="Search"/>
</form>
</div>
<nav class="site-nav">
<div class="site-primary-nav">
<nav class="primary-menu"><ul id="menu-main" class="menu"><li id="menu-item-112225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112225 dc-menu-category dc-menu-category-news"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/news/">News</a></span></li>
<li id="menu-item-112226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112226 dc-menu-category dc-menu-category-sports"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/sports/">Sports</a></span></li>
<li id="menu-item-112266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112266 dc-menu-category dc-menu-category-arts"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/arts/">Arts</a></span></li>
<li id="menu-item-112227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112227 dc-menu-category dc-menu-category-opinion"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/opinion/">Opinion</a></span></li>
<li id="menu-item-226930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-226930 dc-menu-category dc-menu-category-blogs"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/blogs/">Blogs</a></span></li>
<li id="menu-item-157338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-157338 dc-menu-category dc-menu-category-multimedia"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/multimedia/">Multimedia</a></span></li>
<li id="menu-item-278505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278505"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/weekender/">Weekender</a></span></li>
<li id="menu-item-257562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-257562"><span class="primary-menu-target"><a href="/featured/">Featured</a></span></li>
</ul></nav> </div>
</nav>
</header>
<div id="bloglogo">
<a href='http://www.dailycal.org/section/blogs/clog/' title='Return to The Daily Clog.'><img src='http://i1.wp.com/www.dailycal.org/assets/uploads/2012/02/Clog_banner.png'/></a>
</div>
<div id="main">
<div id="primary">
<div id="content" role="main">
<article id="post-373199" class="post-373199 post type-post status-publish format-standard has-post-thumbnail hentry category-clog-college-life tag-cheesy tag-cold tag-fever tag-flirting tag-funny tag-pick-up-lines tag-romance tag-sick tag-tang-center">
<header class="entry-header">
<p class="entry-category"><a href="http://www.dailycal.org/section/blogs/clog/clog-college-life/" rel="category tag">College Life</a></p>
<time class="entry-date" datetime="2016-10-14T07:00:36-07:00" pubdate>Friday, October 14, 2016</time>
<h2 class="entry-title">Sick pick up lines</h2>
<h3 class="entry-subtitle"></h3>
<div class="entry-feature"><div class='entry-thumb wp-caption horizontal'><div class='photo-credit-wrap'><img width="900" height="580" src="http://i0.wp.com/www.dailycal.org/assets/uploads/2016/10/Kristine-WongStaff-900x580.png" class="attachment-featured_horizontal size-featured_horizontal wp-post-image" alt="Kristine Wong:Staff" srcset="http://i0.wp.com/www.dailycal.org/assets/uploads/2016/10/Kristine-WongStaff.png?w=900 900w, http://i0.wp.com/www.dailycal.org/assets/uploads/2016/10/Kristine-WongStaff.png?resize=400%2C258 400w, http://i0.wp.com/www.dailycal.org/assets/uploads/2016/10/Kristine-WongStaff.png?resize=768%2C495 768w, http://i0.wp.com/www.dailycal.org/assets/uploads/2016/10/Kristine-WongStaff.png?resize=698%2C450 698w, http://i0.wp.com/www.dailycal.org/assets/uploads/2016/10/Kristine-WongStaff.png?resize=450%2C290 450w" sizes="(max-width: 900px) 100vw, 900px"/><div class='photo-credit'>Kristine Wong/Staff</div></div></div></div>
<div class="entry-meta">
<p class='entry-authors author vcard'>By <a href="http://www.dailycal.org/author/achung/" title="Posts by Amanda Chung" class="author url fn" rel="author">Amanda Chung</a> | Staff</p><time class='entry-updated' datetime='2016-10-13T20:24:42-07:00'>Last Updated 11 hours Ago</time> </div>
</header>
<div class="entry-related">
<div class="sharing">
<span class="share fb">
<div class="fb-like" data-send="false" data-layout="box_count" data-width="48" data-href="http://www.dailycal.org/2016/10/14/sick-pick-lines/" data-show-faces="false"></div>
</span>
<span class="share tw">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</span>
<span class="share comments">
<a href="#disqus-comment-policy" class="text">Comment</a><b><a href="#disqus_thread" class="count">0</a></b>
</span>
</div>
</div>
<div class="entry-content">
<p>The eternal struggle to eat a vegetable combined with this cold weather has us all on the brink of influenza. If you&#8217;re anything like the rest of the student body, you&#8217;re probably a week away from contracting scurvy and the common cold. And while being sick sucks, being alone sucks even more. Luckily, we at the Clog have compiled some useful pick up lines to use when your immune system bites the dust. Hopefully these snappy remarks will help you find a snuggle buddy during those sniffly times. Keep in mind that there&#8217;s a fine line between pick up lines about being sick, and pick up lines that are sick — so tread lightly.</p>
<ol>
<li>You don&#8217;t need to go to the Tang Center. I can give you a physical exam right here.</li>
<li>Do you have a cold? &#8216;Cause you&#8217;re giving me the chills.</li>
<li>I think you&#8217;re suffering from a lack of Vitamin ME.</li>
<li>May I take your temperature? You&#8217;re looking pretty hot.</li>
<li>My stomach has been aching. Are you my appendix? &#8216;Cause I have a feeling I should take you out.</li>
<li>You&#8217;re hotter than my fever.</li>
<li>According to Web MD, the best way to cure cold symptoms is to kiss someone cute. Can&#8217;t argue with medicine.</li>
<li>My muscle aches are nothing compared to the heartache you&#8217;re causing me.</li>
<li>My nose has been running for days, but you&#8217;ve been running through my mind for weeks.</li>
<li>I&#8217;m actually a new medicine for the common cold. Doctors advise that you apply me to sensitive areas.</li>
<li>I&#8217;d like to get you into bed before the flu does.</li>
<li>We should probably study each other&#8217;s anatomy to find a cure.</li>
<li>You should get some rest. We can hiber-mate together.</li>
</ol>
<p>At least with these pick up lines, you can find love even if you can&#8217;t find a cure for your cold.
<p id='tagline'><em>Contact Amanda Chung at <a href="/cdn-cgi/l/email-protection#a0c1c3c8d5cec7e0c4c1c9ccd9c3c1cc8ecfd2c7"><span class="__cf_email__" data-cfemail="e9888a819c878ea98d888085908a8885c7869b8e">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>.</em></p>
</div>
<div class="entry-comments-policy" id="disqus-comment-policy">
Please keep our community civil. Comments should remain on topic and be respectful.<br/><a href="/about/#commentpolicy" title="The Daily Californian's online comment policy" target="_blank">Read our full comment policy</a>
</div>
<div id="ld-4142-4294"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:8623363899953255,size:[0, 0],id:"ld-4142-4294"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script>
<div class="entry-comments">
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://www.dailycal.org/2016/10/14/sick-pick-lines/';
var disqus_identifier = '373199 http://www.dailycal.org/?p=373199';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'dailycal';
var disqus_title = "Sick pick up lines";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
<footer class="entry-meta">
<img src="http://www.dailycal.org/assets/themes/dailycal-new/img/sprites/tag.png" alt="Tags"/>
<a href="http://www.dailycal.org/tag/cheesy/" rel="tag">cheesy</a>, <a href="http://www.dailycal.org/tag/cold/" rel="tag">cold</a>, <a href="http://www.dailycal.org/tag/fever/" rel="tag">fever</a>, <a href="http://www.dailycal.org/tag/flirting/" rel="tag">flirting</a>, <a href="http://www.dailycal.org/tag/funny/" rel="tag">Funny</a>, <a href="http://www.dailycal.org/tag/pick-up-lines/" rel="tag">pick up lines</a>, <a href="http://www.dailycal.org/tag/romance/" rel="tag">romance</a>, <a href="http://www.dailycal.org/tag/sick/" rel="tag">sick</a>, <a href="http://www.dailycal.org/tag/tang-center/" rel="tag">Tang Center</a> </footer>
</article>
<nav id="section-meta">
<div id="section-social">
<a title="Email this story" href="#" onclick="javascript:window.location='mailto:?subject=' + window.location.pathname + '&body=' + window.location;" class="email"></a>
<a title="Print this story" href="javascript:window.print()" class="print"></a>
<a title="Like the Daily Cal on Facebook" href="http://facebook.com/dailycal" class="facebook"></a>
<a title="Follow the Daily Cal on Twitter" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.dailycal.org%2F2016%2F10%2F14%2Fsick-pick-lines%2F&amp;screen_name=dailycal" class="twitter"></a>
<a title="Subscribe to the Blogs RSS feed" href="http://www.dailycal.org/section/blogs/feed/" class="rss"></a>
</div> 
<div id="section-related">
<h5><strong>Related</strong> <a href="http://www.dailycal.org/section/blogs/">Blogs</a></h5>
<div class='yarpp-related'>
<ol>
<li><a href="http://www.dailycal.org/2016/09/30/10-pick-lines-game-day/" rel="bookmark" title="10 pick-up lines for game day">10 pick-up lines for game day </a></li>
<li><a href="http://www.dailycal.org/2016/10/07/quiz-why-are-you-sick/" rel="bookmark" title="Quiz: why are you sick?">Quiz: why are you sick? </a></li>
<li><a href="http://www.dailycal.org/2016/10/05/12-pickup-lines-guaranteed-make-crush-fall-love/" rel="bookmark" title="12 pickup lines guaranteed to make your crush &#8216;fall&#8217; in love">12 pickup lines guaranteed to make your crush &#8216;fall&#8217; in love </a></li>
</ol>
</div>
</div> 
<div id="section-recent">
<h5><strong>Most Recent</strong> <a href="http://www.dailycal.org/section/blogs/">Blogs</a></h5>
<ul>
<li><a href="http://www.dailycal.org/2016/10/14/open-letter-evans-hall/">An open letter to Evans Hall</a></li>
<li><a href="http://www.dailycal.org/2016/10/14/tell-im-pretty/">Tell me I&#8217;m pretty</a></li>
<li><a href="http://www.dailycal.org/2016/10/14/forgetting-earbuds-apocalyptic-shameful/">Forgetting your earbuds: apocalyptic or shameful?</a></li>
<li><a href="http://www.dailycal.org/2016/10/14/crispy-corned-beef-hash/">Crispy corned beef hash</a></li>
<li><a href="http://www.dailycal.org/2016/10/14/week-6-madness-shuffles-pac-12-football-rankings/">Week 6 madness shuffles Pac-12 football rankings</a></li>
</ul>
</div> 
</nav> 
</div> 
</div> 
<div id="secondary" class="widget-area" role="complementary">
<aside id="blog-colophon-2" class="widget-1 widget-first widget widget-blogdescript"><aside id="blog-colophon-2" class="widget-1 widget-first widget widget-blogdescript"><h3 class="blogdescript-header">About this blog</h3>
<p>The Daily Clog (Cal+Blog) accumulates various tidbits about Berkeley and college life. We focus on the UC campus, the city of Berkeley and Berkeley’s online community. We give our two cents on all the goings-on.</p>
<nav class="blog-nav blog-nav-full mobile-hide"><div>
<li class="blog-subcategory"><a href="http://www.dailycal.org/section/blogs/clog/admissions-2014/">Admissions Issue 2014</a></li><li class="blog-subcategory"><a href="http://www.dailycal.org/section/blogs/clog/admissions-2015/">Admissions Issue 2015</a></li><li class="blog-subcategory"><a href="http://www.dailycal.org/section/blogs/clog/admissions-2016/">Admissions Issue 2016</a></li><li class="blog-subcategory"><a href="http://www.dailycal.org/section/blogs/clog/clog-around-town/">Around Town</a></li><li class="blog-subcategory"><a href="http://www.dailycal.org/section/blogs/clog/clog-college-life/">College Life</a></li><li class="blog-subcategory"><a href="http://www.dailycal.org/section/blogs/clog/dead-week-2014/">Dead Week Issue 2014</a></li><li class="blog-subcategory"><a href="http://www.dailycal.org/section/blogs/clog/dead-week-2015/">Dead Week Issue 2015</a></li><li class="blog-subcategory"><a href="http://www.dailycal.org/section/blogs/clog/fourth-of-july-2016-clog/">Fourth of July 2016</a></li><li class="blog-subcategory"><a href="http://www.dailycal.org/section/blogs/clog/clog-game-quizzes/">Game &amp; Quizzes</a></li><li class="blog-subcategory"><a href="http://www.dailycal.org/section/blogs/clog/halloween-2014/">Halloween 2014</a></li><li class="blog-subcategory"><a href="http://www.dailycal.org/section/blogs/clog/more-about-the-daily-clog/">More about the Clog</a></li><li class="blog-subcategory"><a href="http://www.dailycal.org/section/blogs/clog/pop-culture/">Pop Culture</a></li><li class="blog-subcategory"><a href="http://www.dailycal.org/section/blogs/clog/clog-sports-buzz/">Sports Buzz</a></li><li class="blog-subcategory"><a href="http://www.dailycal.org/section/blogs/clog/spring-break-2016/">Spring Break Guide 2016</a></li><li class="blog-subcategory"><a href="http://www.dailycal.org/section/blogs/clog/super-bowl-2016/">Super Bowl 2016</a></li><li class="blog-subcategory"><a href="http://www.dailycal.org/section/blogs/clog/clog-tech-online/">Tech &amp; Online</a></li></div></nav></aside><aside id="dc_dfp_ad-11" class="widget-1 widget-first widget widget_dc_dfp_ad"> <script type='text/javascript'>
    googletag.cmd.push(function() {
      var ad = googletag.defineSlot('/1005042/MediumRectangle', [300, 250], 'div-gpt-ad-1476454233201-1').addService(googletag.pubads());
            ad.setTargeting("category", ["clog-college-life","clog","blogs"]);
            googletag.enableServices();
    });
    </script>
<div id='div-gpt-ad-1476454233201-1'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476454233201-1'); });
      </script>
</div>
</aside><aside id="text-94" class="widget-2 widget widget_text"> <div class="textwidget"><div id="sendvote_1"></div></div>
</aside><aside id="text-98" class="widget-3 widget widget_text"> <div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/dailycal" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/dailycal"><a href="https://www.facebook.com/dailycal">The Daily Californian</a></blockquote></div></div></div>
</aside><aside id="dc_top_posts-4" class="widget-4 widget widget_dc_top_posts">
<div class="tabs">
<ul>
<li><a href="#most-popular">Most Popular</a></li>
<li><a href="#most-recent">Most Recent</a></li>
</ul>
<ol data-id="most-popular">
<li class="post-373756">
<a href="http://www.dailycal.org/2016/10/13/takes-two-tango/">
<img width="248" height="300" src="http://i1.wp.com/www.dailycal.org/assets/uploads/2016/09/Catherine-Strauss_online1-1-248x300.jpg" class="alignright wp-post-image" alt="Catherine Strauss_online1" srcset="http://i1.wp.com/www.dailycal.org/assets/uploads/2016/09/Catherine-Strauss_online1-1.jpg?resize=248%2C300 248w, http://i1.wp.com/www.dailycal.org/assets/uploads/2016/09/Catherine-Strauss_online1-1.jpg?w=250 250w" sizes="(max-width: 248px) 100vw, 248px"/> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/blogs/opinion-blog/" title="View all posts in The Soapbox" rel="category tag">The Soapbox</a></h5>
<a href="http://www.dailycal.org/2016/10/13/takes-two-tango/">Takes two to tango</a>
</li>
<li class="post-372032">
<a href="http://www.dailycal.org/2016/10/12/now-horoscope-changed/">
<img width="400" height="258" src="http://i2.wp.com/www.dailycal.org/assets/uploads/2016/07/25482915062_1effb6b747_o-400x258.jpg" class="alignright wp-post-image" alt="Horoscope Readings" srcset="http://i2.wp.com/www.dailycal.org/assets/uploads/2016/07/25482915062_1effb6b747_o.jpg?resize=400%2C258 400w, http://i2.wp.com/www.dailycal.org/assets/uploads/2016/07/25482915062_1effb6b747_o.jpg?resize=768%2C495 768w, http://i2.wp.com/www.dailycal.org/assets/uploads/2016/07/25482915062_1effb6b747_o.jpg?resize=698%2C450 698w, http://i2.wp.com/www.dailycal.org/assets/uploads/2016/07/25482915062_1effb6b747_o.jpg?w=900 900w, http://i2.wp.com/www.dailycal.org/assets/uploads/2016/07/25482915062_1effb6b747_o.jpg?resize=450%2C290 450w" sizes="(max-width: 400px) 100vw, 400px"/> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/blogs/clog/" title="View all posts in The Daily Clog" rel="category tag">The Daily Clog</a></h5>
<a href="http://www.dailycal.org/2016/10/12/now-horoscope-changed/">What to do now that your horoscope has changed</a>
</li>
<li class="post-373810">
<h5 class="entry-category"><a href="http://www.dailycal.org/section/news/city/" rel="category tag">City</a></h5>
<a href="http://www.dailycal.org/2016/10/13/blue-bottle-branches-berkeley/">Blue Bottle branches out into Berkeley</a>
</li>
<li class="post-373651">
<a href="http://www.dailycal.org/2016/10/12/instructional-status-blake-wentworth-currently-leave-remains-uncertain/">
<img width="248" height="300" src="http://i1.wp.com/www.dailycal.org/assets/uploads/2016/09/wentworth_mug-248x300.jpg" class="alignright wp-post-image" alt="wentworth_mug" srcset="http://i1.wp.com/www.dailycal.org/assets/uploads/2016/09/wentworth_mug.jpg?resize=248%2C300 248w, http://i1.wp.com/www.dailycal.org/assets/uploads/2016/09/wentworth_mug.jpg?w=250 250w" sizes="(max-width: 248px) 100vw, 248px"/> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/news/campus/" rel="category tag">Campus</a></h5>
<a href="http://www.dailycal.org/2016/10/12/instructional-status-blake-wentworth-currently-leave-remains-uncertain/">Instructional status of Blake Wentworth, currently on leave, remains uncertain</a>
</li>
<li class="post-373741">
<a href="http://www.dailycal.org/2016/10/12/the-fall-from-my-wall/">
<img width="248" height="300" src="http://i0.wp.com/www.dailycal.org/assets/uploads/2016/09/Sophie-Goethals_online-1-248x300.jpg" class="alignright wp-post-image" alt="Sophie Goethals_online" srcset="http://i0.wp.com/www.dailycal.org/assets/uploads/2016/09/Sophie-Goethals_online-1.jpg?resize=248%2C300 248w, http://i0.wp.com/www.dailycal.org/assets/uploads/2016/09/Sophie-Goethals_online-1.jpg?w=250 250w" sizes="(max-width: 248px) 100vw, 248px"/> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/sports/sports-columns/" rel="category tag">Columns</a></h5>
<a href="http://www.dailycal.org/2016/10/12/the-fall-from-my-wall/">The fall from my wall</a>
</li>
<li class="post-373536">
<a href="http://www.dailycal.org/2016/10/12/coming-out-or-not/">
<img width="248" height="300" src="http://i0.wp.com/www.dailycal.org/assets/uploads/2016/09/J-Jung_online-1-248x300.jpg" class="alignright wp-post-image" alt="J Jung_online" srcset="http://i0.wp.com/www.dailycal.org/assets/uploads/2016/09/J-Jung_online-1.jpg?resize=248%2C300 248w, http://i0.wp.com/www.dailycal.org/assets/uploads/2016/09/J-Jung_online-1.jpg?w=250 250w" sizes="(max-width: 248px) 100vw, 248px"/> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/blogs/opinion-blog/" title="View all posts in The Soapbox" rel="category tag">The Soapbox</a></h5>
<a href="http://www.dailycal.org/2016/10/12/coming-out-or-not/">Coming Out&#8230;or Not?</a>
</li>
</ol>
<ol data-id="most-recent">
<li class="post-373216">
<a href="http://www.dailycal.org/2016/10/14/open-letter-evans-hall/">
<img width="400" height="266" src="http://i1.wp.com/www.dailycal.org/assets/uploads/2014/02/Evans-400x266.jpg" class="alignright wp-post-image" alt="Evans" srcset="http://i1.wp.com/www.dailycal.org/assets/uploads/2014/02/Evans-e1446603997949.jpg?resize=400%2C266 400w, http://i1.wp.com/www.dailycal.org/assets/uploads/2014/02/Evans-e1446603997949.jpg?resize=675%2C450 675w, http://i1.wp.com/www.dailycal.org/assets/uploads/2014/02/Evans-e1446603997949.jpg?w=900 900w, http://i1.wp.com/www.dailycal.org/assets/uploads/2014/02/Evans-e1446603997949.jpg?resize=450%2C299 450w" sizes="(max-width: 400px) 100vw, 400px"/> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/blogs/clog/" title="View all posts in The Daily Clog" rel="category tag">The Daily Clog</a></h5>
<a href="http://www.dailycal.org/2016/10/14/open-letter-evans-hall/">An open letter to Evans Hall</a>
</li>
<li class="post-373820">
<a href="http://www.dailycal.org/2016/10/14/like-natural-woman/">
<img width="248" height="300" src="http://i2.wp.com/www.dailycal.org/assets/uploads/2016/09/Neal-Lawrence_online-1-248x300.jpg" class="alignright wp-post-image" alt="Neal Lawrence_online" srcset="http://i2.wp.com/www.dailycal.org/assets/uploads/2016/09/Neal-Lawrence_online-1.jpg?resize=248%2C300 248w, http://i2.wp.com/www.dailycal.org/assets/uploads/2016/09/Neal-Lawrence_online-1.jpg?w=250 250w" sizes="(max-width: 248px) 100vw, 248px"/> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/opinion/opinion-columns/" rel="category tag">Columns</a></h5>
<a href="http://www.dailycal.org/2016/10/14/like-natural-woman/">Like a natural woman</a>
</li>
<li class="post-373832">
<a href="http://www.dailycal.org/2016/10/14/tell-im-pretty/">
<img width="248" height="300" src="http://i0.wp.com/www.dailycal.org/assets/uploads/2016/09/Julia-Bertolero_online-248x300.jpg" class="alignright wp-post-image" alt="Julia Bertolero_online" srcset="http://i0.wp.com/www.dailycal.org/assets/uploads/2016/09/Julia-Bertolero_online.jpg?resize=248%2C300 248w, http://i0.wp.com/www.dailycal.org/assets/uploads/2016/09/Julia-Bertolero_online.jpg?resize=768%2C928 768w, http://i0.wp.com/www.dailycal.org/assets/uploads/2016/09/Julia-Bertolero_online.jpg?resize=373%2C450 373w, http://i0.wp.com/www.dailycal.org/assets/uploads/2016/09/Julia-Bertolero_online.jpg?resize=745%2C900 745w, http://i0.wp.com/www.dailycal.org/assets/uploads/2016/09/Julia-Bertolero_online.jpg?w=1404 1404w, http://i0.wp.com/www.dailycal.org/assets/uploads/2016/09/Julia-Bertolero_online.jpg?w=2106 2106w" sizes="(max-width: 248px) 100vw, 248px"/> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/blogs/opinion-blog/" title="View all posts in The Soapbox" rel="category tag">The Soapbox</a></h5>
<a href="http://www.dailycal.org/2016/10/14/tell-im-pretty/">Tell me I&#8217;m pretty</a>
</li>
<li class="post-373199">
<a href="http://www.dailycal.org/2016/10/14/sick-pick-lines/">
<img width="400" height="258" src="http://i0.wp.com/www.dailycal.org/assets/uploads/2016/10/Kristine-WongStaff-400x258.png" class="alignright wp-post-image" alt="Kristine Wong:Staff" srcset="http://i0.wp.com/www.dailycal.org/assets/uploads/2016/10/Kristine-WongStaff.png?resize=400%2C258 400w, http://i0.wp.com/www.dailycal.org/assets/uploads/2016/10/Kristine-WongStaff.png?resize=768%2C495 768w, http://i0.wp.com/www.dailycal.org/assets/uploads/2016/10/Kristine-WongStaff.png?resize=698%2C450 698w, http://i0.wp.com/www.dailycal.org/assets/uploads/2016/10/Kristine-WongStaff.png?w=900 900w, http://i0.wp.com/www.dailycal.org/assets/uploads/2016/10/Kristine-WongStaff.png?resize=450%2C290 450w" sizes="(max-width: 400px) 100vw, 400px"/> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/blogs/clog/" title="View all posts in The Daily Clog" rel="category tag">The Daily Clog</a></h5>
<a href="http://www.dailycal.org/2016/10/14/sick-pick-lines/">Sick pick up lines</a>
</li>
<li class="post-373863">
<h5 class="entry-category"><a href="http://www.dailycal.org/section/opinion/op-eds/" rel="category tag">Op-Eds</a></h5>
<a href="http://www.dailycal.org/2016/10/14/uc-president-janet-napolitano-missed-mark-free-speech/">UC President Janet Napolitano missed mark on free speech</a>
</li>
<li class="post-373862">
<h5 class="entry-category"><a href="http://www.dailycal.org/section/opinion/editorials/" rel="category tag">Editorials</a></h5>
<a href="http://www.dailycal.org/2016/10/14/keeping-publication-alive-captures-spirit-streets/">Keeping publication alive captures spirit of the streets</a>
</li>
</ol>
</div>
</aside><aside id="dc_dfp_ad-7" class="widget-5 widget-last widget widget_dc_dfp_ad"> <script type='text/javascript'>
    googletag.cmd.push(function() {
      var ad = googletag.defineSlot('/1005042/halfpage', [300, 600], 'div-gpt-ad-1476454233127-2').addService(googletag.pubads());
            ad.setTargeting("category", ["clog-college-life","clog","blogs"]);
            googletag.enableServices();
    });
    </script>
<div id='div-gpt-ad-1476454233127-2'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476454233127-2'); });
      </script>
</div>
</aside>
</div> 
<script>
		var pymParent = new pym.Parent("sendvote_1", "http://www.sendvote.com/publish/zf8pjczshrfzztov993towldvwkpwdzuub3fx5ek", {});
	</script>
<footer id="footer" role="contentinfo">
<div id="text-ads">
<h4>Advertising</h4>
<aside id="text-97" class="widget-1 widget-first widget widget_text"> <div class="textwidget"><right>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3630262403563959";
/* DC 2012: Vertical Small */
google_ad_slot = "2131548786";
google_ad_width = 120;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</right></div>
</aside><aside id="text-81" class="widget-2 widget widget_text"> <div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3630262403563959";
/* Leaderboard Bottom of Page (06/2012) */
google_ad_slot = "4353307064";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</aside><aside id="text-65" class="widget-3 widget widget_text"> <div class="textwidget"><right>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3630262403563959";
/* DC 2012: Vertical Small */
google_ad_slot = "2131548786";
google_ad_width = 120;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</right></div>
</aside><aside id="execphp-2" class="widget-4 widget-last widget widget_execphp"> <div class="execphpwidget">
</div>
</aside> </div>
<nav id="footer-nav" class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-112280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112280 dc-menu-category dc-menu-category-news"><a href="http://www.dailycal.org/section/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-112428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112428 dc-menu-category dc-menu-category-asuc"><a href="http://www.dailycal.org/section/news/asuc/">ASUC</a></li>
<li id="menu-item-112429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112429 dc-menu-category dc-menu-category-campus"><a href="http://www.dailycal.org/section/news/campus/">Campus</a></li>
<li id="menu-item-112430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112430 dc-menu-category dc-menu-category-city"><a href="http://www.dailycal.org/section/news/city/">City</a></li>
<li id="menu-item-112431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112431 dc-menu-category dc-menu-category-crime-and-courts"><a href="http://www.dailycal.org/section/news/crime-and-courts/">Crime &#038; Courts</a></li>
<li id="menu-item-345925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345925 dc-menu-category dc-menu-category-obituary-news"><a href="http://www.dailycal.org/section/news/obituary-news/">Obituary</a></li>
<li id="menu-item-112432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112432 dc-menu-category dc-menu-category-research-and-ideas"><a href="http://www.dailycal.org/section/news/research-and-ideas/">Research &#038; Ideas</a></li>
<li id="menu-item-112427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112427 dc-menu-category dc-menu-category-uc"><a href="http://www.dailycal.org/section/news/uc/">UC</a></li>
<li id="menu-item-112306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112306 dc-menu-category dc-menu-category-news-blog"><a href="http://www.dailycal.org/section/blogs/news-blog/">Notes from the Field</a></li>
</ul>
</li>
<li id="menu-item-112315" class="sports menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112315 dc-menu-category dc-menu-category-sports"><a href="http://www.dailycal.org/section/sports/">Sports</a>
<ul class="sub-menu">
<li id="menu-item-112331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112331"><a href="#">Men&#8217;s</a>
<ul class="sub-menu">
<li id="menu-item-112284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112284 dc-menu-category dc-menu-category-baseball"><a href="http://www.dailycal.org/section/sports/spring/baseball/">Baseball</a></li>
<li id="menu-item-112296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112296 dc-menu-category dc-menu-category-mens-basketball"><a href="http://www.dailycal.org/section/sports/winter/mens-basketball/">Basketball</a></li>
<li id="menu-item-112297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112297 dc-menu-category dc-menu-category-mens-crew"><a href="http://www.dailycal.org/section/sports/spring/mens-crew/">Crew</a></li>
<li id="menu-item-112289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112289 dc-menu-category dc-menu-category-cross-country"><a href="http://www.dailycal.org/section/sports/fall/cross-country/">Cross Country</a></li>
<li id="menu-item-178565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178565 dc-menu-category dc-menu-category-football-fall"><a href="http://www.dailycal.org/section/sports/fall/football-fall/">Football</a></li>
<li id="menu-item-112298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112298 dc-menu-category dc-menu-category-mens-golf"><a href="http://www.dailycal.org/section/sports/spring/mens-golf/">Golf</a></li>
<li id="menu-item-112299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112299 dc-menu-category dc-menu-category-mens-gymnastics"><a href="http://www.dailycal.org/section/sports/winter/mens-gymnastics/">Gymnastics</a></li>
<li id="menu-item-112312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112312 dc-menu-category dc-menu-category-rugby"><a href="http://www.dailycal.org/section/sports/spring/rugby/">Rugby</a></li>
<li id="menu-item-112300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112300 dc-menu-category dc-menu-category-mens-soccer"><a href="http://www.dailycal.org/section/sports/fall/mens-soccer/">Soccer</a></li>
<li id="menu-item-112301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112301 dc-menu-category dc-menu-category-mens-swim-and-dive"><a href="http://www.dailycal.org/section/sports/winter/mens-swim-and-dive/">Swim</a></li>
<li id="menu-item-112302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112302 dc-menu-category dc-menu-category-mens-tennis"><a href="http://www.dailycal.org/section/sports/spring/mens-tennis/">Tennis</a></li>
<li id="menu-item-112304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112304 dc-menu-category dc-menu-category-mens-water-polo"><a href="http://www.dailycal.org/section/sports/fall/mens-water-polo/">Water Polo</a></li>
<li id="menu-item-112292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112292 dc-menu-category dc-menu-category-football-blog"><a href="http://www.dailycal.org/section/blogs/football-blog/">Football</a></li>
</ul>
</li>
<li id="menu-item-112332" class="last menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112332"><a href="#">Women&#8217;s</a>
<ul class="sub-menu">
<li id="menu-item-112323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112323 dc-menu-category dc-menu-category-womens-basketball"><a href="http://www.dailycal.org/section/sports/winter/womens-basketball/">Basketball</a></li>
<li id="menu-item-112324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112324 dc-menu-category dc-menu-category-womens-crew"><a href="http://www.dailycal.org/section/sports/spring/womens-crew/">Crew</a></li>
<li id="menu-item-302978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302978 dc-menu-category dc-menu-category-field-hockey"><a href="http://www.dailycal.org/section/sports/fall/field-hockey/">Field Hockey</a></li>
<li id="menu-item-112325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112325 dc-menu-category dc-menu-category-womens-golf"><a href="http://www.dailycal.org/section/sports/spring/womens-golf/">Golf</a></li>
<li id="menu-item-112326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112326 dc-menu-category dc-menu-category-womens-gymnastics"><a href="http://www.dailycal.org/section/sports/winter/womens-gymnastics/">Gymnastics</a></li>
<li id="menu-item-112294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112294 dc-menu-category dc-menu-category-lacrosse"><a href="http://www.dailycal.org/section/sports/spring/lacrosse/">Lacrosse</a></li>
<li id="menu-item-112314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112314 dc-menu-category dc-menu-category-softball"><a href="http://www.dailycal.org/section/sports/spring/softball/">Softball</a></li>
<li id="menu-item-112327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112327 dc-menu-category dc-menu-category-womens-soccer"><a href="http://www.dailycal.org/section/sports/fall/womens-soccer/">Soccer</a></li>
<li id="menu-item-112328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112328 dc-menu-category dc-menu-category-womens-swim-and-dive"><a href="http://www.dailycal.org/section/sports/winter/womens-swim-and-dive/">Swim</a></li>
<li id="menu-item-112329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112329 dc-menu-category dc-menu-category-womens-tennis"><a href="http://www.dailycal.org/section/sports/spring/womens-tennis/">Tennis</a></li>
<li id="menu-item-112319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112319 dc-menu-category dc-menu-category-track-and-field"><a href="http://www.dailycal.org/section/sports/spring/track-and-field/">Track &#038; Field</a></li>
<li id="menu-item-112322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112322 dc-menu-category dc-menu-category-volleyball"><a href="http://www.dailycal.org/section/sports/fall/volleyball/">Volleyball</a></li>
<li id="menu-item-112330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112330 dc-menu-category dc-menu-category-womens-water-polo"><a href="http://www.dailycal.org/section/sports/spring/womens-water-polo/">Water Polo</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-112270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112270 dc-menu-category dc-menu-category-arts"><a href="http://www.dailycal.org/section/arts/">A&#038;E</a>
<ul class="sub-menu">
<li id="menu-item-112286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112286 dc-menu-category dc-menu-category-art-columns"><a href="http://www.dailycal.org/section/arts/art-columns/">Columns</a></li>
<li id="menu-item-112277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112277 dc-menu-category dc-menu-category-film-and-television"><a href="http://www.dailycal.org/section/arts/film-and-television/">Film &#038; Television</a></li>
<li id="menu-item-112282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112282"><a href="#">Literature</a></li>
<li id="menu-item-112279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112279 dc-menu-category dc-menu-category-music"><a href="http://www.dailycal.org/section/arts/music/">Music</a></li>
<li id="menu-item-112318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112318 dc-menu-category dc-menu-category-theater"><a href="http://www.dailycal.org/section/arts/theater/">Theater</a></li>
<li id="menu-item-114619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114619 dc-menu-category dc-menu-category-visual-art"><a href="http://www.dailycal.org/section/arts/visual-art/">Visual Art</a></li>
<li id="menu-item-261551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261551 dc-menu-category dc-menu-category-comedy-arts"><a href="http://www.dailycal.org/section/arts/comedy-arts/">Comedy</a></li>
</ul>
</li>
<li id="menu-item-112308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112308 dc-menu-category dc-menu-category-opinion"><a href="http://www.dailycal.org/section/opinion/">Opinion</a>
<ul class="sub-menu">
<li id="menu-item-112290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112290 dc-menu-category dc-menu-category-editorials"><a href="http://www.dailycal.org/section/opinion/editorials/">Editorials</a></li>
<li id="menu-item-112307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112307 dc-menu-category dc-menu-category-op-eds"><a href="http://www.dailycal.org/section/opinion/op-eds/">Op-Eds</a></li>
<li id="menu-item-112295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112295 dc-menu-category dc-menu-category-letters-to-the-editor"><a href="http://www.dailycal.org/section/opinion/letters-to-the-editor/">Letters to the Editor</a></li>
<li id="menu-item-112287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112287 dc-menu-category dc-menu-category-opinion-columns"><a href="http://www.dailycal.org/section/opinion/opinion-columns/">Columns</a></li>
<li id="menu-item-112333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112333 dc-menu-category dc-menu-category-cartoons"><a href="http://www.dailycal.org/section/opinion/cartoons/">Editorial Cartoons</a></li>
<li id="menu-item-263653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263653 dc-menu-category dc-menu-category-opinion-blog"><a href="http://www.dailycal.org/section/blogs/opinion-blog/">The Soapbox</a></li>
<li id="menu-item-112313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112313 dc-menu-category dc-menu-category-sex"><a href="http://www.dailycal.org/section/opinion/opinion-columns/sex/">Sex on Tuesday</a></li>
</ul>
</li>
<li id="menu-item-245881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245881 dc-menu-category dc-menu-category-multimedia"><a href="http://www.dailycal.org/section/multimedia/">Multimedia</a>
<ul class="sub-menu">
<li id="menu-item-245885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245885 dc-menu-category dc-menu-category-arts-multimedia"><a href="http://www.dailycal.org/section/multimedia/arts-multimedia/">Arts</a></li>
<li id="menu-item-245882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245882 dc-menu-category dc-menu-category-graphics-multimedia"><a href="http://www.dailycal.org/section/multimedia/graphics-multimedia/">Graphics</a></li>
<li id="menu-item-245883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245883 dc-menu-category dc-menu-category-news-multimedia"><a href="http://www.dailycal.org/section/multimedia/news-multimedia/">News</a></li>
<li id="menu-item-245884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245884 dc-menu-category dc-menu-category-opinion-multimedia"><a href="http://www.dailycal.org/section/multimedia/opinion-multimedia/">Opinion</a></li>
<li id="menu-item-245886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245886 dc-menu-category dc-menu-category-sports-multimedia"><a href="http://www.dailycal.org/section/multimedia/sports-multimedia/">Sports</a></li>
</ul>
</li>
<li id="menu-item-263654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-263654"><a href="http://www.dailycal.org/featured/">Featured</a>
<ul class="sub-menu">
<li id="menu-item-263656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263656"><a href="http://www.dailycal.org/featured/editors-picks/">Editor&#8217;s Picks</a></li>
<li id="menu-item-263655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263655"><a href="http://www.dailycal.org/featured/awards/">Awards</a></li>
<li id="menu-item-263657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263657"><a href="http://www.dailycal.org/featured/special-issues/">Special Issues</a></li>
<li id="menu-item-263659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263659 dc-menu-category dc-menu-category-weekender"><a href="http://www.dailycal.org/section/weekender/">The Weekender</a></li>
<li id="menu-item-263658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263658"><a href="http://www.dailycal.org/gameday/">Gameday</a></li>
<li id="menu-item-263662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263662 dc-menu-category dc-menu-category-best-of-berkeley"><a href="http://www.dailycal.org/section/arts/best-of-berkeley/">Best of Berkeley</a></li>
<li id="menu-item-263660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263660"><a href="http://archive.dailycal.org">Daily Cal Archive</a></li>
<li id="menu-item-112275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112275 dc-menu-category dc-menu-category-editors"><a href="http://www.dailycal.org/section/blogs/editors/">Editors&#8217; Blog</a></li>
</ul>
</li>
<li id="menu-item-301729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-301729 dc-menu-category dc-menu-category-blogs"><a href="http://www.dailycal.org/section/blogs/">Blogs</a>
<ul class="sub-menu">
<li id="menu-item-235461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-235461 dc-menu-category dc-menu-category-clog"><a href="http://www.dailycal.org/section/blogs/clog/">The Daily Clog</a></li>
<li id="menu-item-345926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345926 dc-menu-category dc-menu-category-food-blog"><a href="http://www.dailycal.org/section/blogs/food-blog/">Eating Berkeley</a></li>
<li id="menu-item-112320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112320 dc-menu-category dc-menu-category-travel"><a href="http://www.dailycal.org/section/blogs/travel/">Travel</a></li>
<li id="menu-item-112271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112271 dc-menu-category dc-menu-category-arts-blog"><a title="Culture Shot" href="http://www.dailycal.org/section/blogs/arts-blog/">A&#038;E</a></li>
<li id="menu-item-112316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112316 dc-menu-category dc-menu-category-bearbytes"><a href="http://www.dailycal.org/section/blogs/bearbytes/">Bear Bytes</a></li>
<li id="menu-item-112288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112288 dc-menu-category dc-menu-category-grammar"><a href="http://www.dailycal.org/section/blogs/grammar/">Strikeout</a></li>
<li id="menu-item-220006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220006"><a href="http://takingshotsdc.tumblr.com/">Photo tumblr</a></li>
</ul>
</li>
</ul></nav>
<div class="footer-masthead">
<div class="footer-masthead-logo">
<img src="http://www.dailycal.org/assets/themes/dailycal-new/img/logo-340.png"/>
</div>
<div class="footer-masthead-plea">
<a href="http://donate.dailycal.org/donate/">Donate</a>
<span>We're an independent, student-run newsroom. <strong>Make a donation to support our coverage.</strong></span>
</div>
</div>
<p id="copyright">
<span class="block">Copyright &copy; 2016 The Daily Californian, The Independent Berkeley Student Publishing Co., Inc.</span>
<span class="block">All rights reserved.</span>
<a class="block" href="http://www.dailycal.org/privacy/">Privacy Policy.</a>
<a class="block site-link-presentation-cookie-desktop site-link-presentation-cookie hidden" href="javascript:">Use desktop site by default.</a>
<a class="block site-link-presentation-param-mobile" href="?presentation=mobile">Mobile site.</a>
</p>
</footer> 
</div> 
</div> 
</div> 
 
<script type="text/javascript" src="//launch.newsinc.com/64/js/embed.js" id="_nw2e-js"></script>
 
<script>
	 var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "19622700" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=19622700&cv=2.0&cj=1"/>
</noscript>
 
 
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-qRd3rYpdmmKXd"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-qRd3rYpdmmKXd.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
 
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'dailycal';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('rel'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); 
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
<script type='text/javascript' src='http://www.dailycal.org/assets/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201641'></script>
<script type='text/javascript' src='http://www.dailycal.org/wp-includes/js/wp-embed.min.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.dailycal.org/assets/themes/dailycal-new/js/popular.js?ver=4.6'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201641.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.2.2',blog:'32643161',post:'373199',tz:'-7',srv:'www.dailycal.org'} ]);
	_stq.push([ 'clickTrackerInit', '32643161', '373199' ]);
</script>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 