<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />
<meta property="fb:pages" content="18214460885" />
<title>UC Berkeley student attacked from behind with cane</title>
<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-2568634-2', 'auto');
ga('set', "dimension1", "News");
ga('set', "dimension2", "Crime &amp; Courts");
ga('require', 'displayfeatures');
ga('send', 'pageview');	</script>
<script src="https://Q1MediaHydraPlatform.com/ads/video/controller.php?qid=588f821149d383392f280b2e&qz=1"></script>

<meta name="description" content="An assault with a deadly weapon occurred Thursday on Ellsworth Street and Durant Avenue, according to a UCPD Nixle alert." />
<meta name="robots" content="noodp" />
<link rel="canonical" href="http://www.dailycal.org/2017/12/01/uc-berkeley-student-assaulted-cane/" />
<link rel="publisher" href="http://plus.google.com/106924542694828305617/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UC Berkeley student allegedly assaulted with cane Thursday" />
<meta property="og:description" content="An assault with a deadly weapon occurred Thursday on Ellsworth Street and Durant Avenue, according to a UCPD Nixle alert." />
<meta property="og:url" content="http://www.dailycal.org/2017/12/01/uc-berkeley-student-assaulted-cane/" />
<meta property="og:site_name" content="The Daily Californian" />
<meta property="article:publisher" content="https://www.facebook.com/dailycal" />
<meta property="article:tag" content="Berkeley Police Department" />
<meta property="article:tag" content="Durant Avenue" />
<meta property="article:tag" content="Ellsworth Street" />
<meta property="article:tag" content="Tang Center" />
<meta property="article:tag" content="UCPD" />
<meta property="article:section" content="Crime &amp; Courts" />
<meta property="article:published_time" content="2017-12-01T16:56:19-08:00" />
<meta property="article:modified_time" content="2017-12-01T18:12:52-08:00" />
<meta property="og:updated_time" content="2017-12-01T18:12:52-08:00" />
<meta property="fb:app_id" content="201639233627294" />
<meta property="og:image" content="http://i0.wp.com/www.dailycal.org/assets/uploads/2017/11/Crime_Danielkim_file-copy.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="580" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="An assault with a deadly weapon occurred Thursday on Ellsworth Street and Durant Avenue, according to a UCPD Nixle alert." />
<meta name="twitter:title" content="UC Berkeley student allegedly assaulted with cane Thursday" />
<meta name="twitter:site" content="@dailycal" />
<meta name="twitter:image" content="http://i0.wp.com/www.dailycal.org/assets/uploads/2017/11/Crime_Danielkim_file-copy.jpg" />
<meta name="twitter:creator" content="@dailycal" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Daily Californian &raquo; Feed" href="http://www.dailycal.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Daily Californian &raquo; Comments Feed" href="http://www.dailycal.org/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dailycal.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dailycal-css' href='http://www.dailycal.org/assets/themes/dailycal-new/style-desktop.css?ver=1511895719' type='text/css' media='all' />
<link rel='stylesheet' id='dc-colors-css' href='http://www.dailycal.org/assets/themes/dailycal-new/css/colors.css?ver=1511813418' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.dailycal.org/assets/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dailycal.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dailycal.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.dailycal.org/assets/themes/dailycal-new/js/global.js?ver=1511719963'></script>
<script type='text/javascript' src='http://www.dailycal.org/assets/themes/dailycal-new/js/vendor/fitvids.js?ver=1506838486'></script>
<script type='text/javascript' src='http://www.dailycal.org/assets/themes/dailycal-new/js/video.js?ver=1506838486'></script>
<link rel='https://api.w.org/' href='http://www.dailycal.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dailycal.org/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://www.dailycal.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dailycal.org%2F2017%2F12%2F01%2Fuc-berkeley-student-assaulted-cane%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dailycal.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dailycal.org%2F2017%2F12%2F01%2Fuc-berkeley-student-assaulted-cane%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style>.entry-title, .entry-subtitle { display: block !important; }
#ui-datepicker-div { width: auto; }
#weather {position: relative;}
#weather > ul + span {position: absolute; bottom: 5px; right: 10px;}
.entry-feature img, .iosslider-container img {width: auto; height: auto; }
@media only screen and (max-width: 767px) { body.category-blogs #title { float: none !important; }}
.dc-menu-category-multimedia .primary-menu-target a:hover { color: #999 !important; }.fb-comments {

        background: rgba(255,255,255,0.5);

}
#footer .widget {max-width: 100%; overflow: auto;}
#wp-admin-bar-comments, #wp-admin-bar-wpseo-menu, #wp-admin-bar-cloudflare { display: none;}
body.page-id-252169 .site-header.var-layout-default .site-nav .primary-menu > ul > li.current-menu-item > .primary-menu-target:after { display: none !important; }
body.page-id-252169 .site-nav { margin-bottom: 0 !important; }

.test {background-color: #000;}</style>
<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<link rel="stylesheet" type="text/css" media="all" href="http://www.dailycal.org/assets/themes/dailycal-new/css/ie.css" /> 
	<![endif]-->
<link rel='apple-touch-icon' href='http://www.dailycal.org/assets/uploads/2017/06/2017_favicon.png' />
<link rel='shortcut icon' href='http://www.dailycal.org/assets/uploads/2017/06/Web-favicon-12.png' />
<link rel="canonical" href="http://www.dailycal.org/2017/12/01/uc-berkeley-student-assaulted-cane/">
</head>
<body class="single single-post postid-428359 single-format-standard postname-uc-berkeley-student-assaulted-cane single-crime-and-courts category-news not-news-home singular nothome unknown">
<div class="supporter-container"><div class="supporter-entry"><aside id="dc_dfp_ad-4" class="widget-1 widget-first widget widget_dc_dfp_ad"> <script type='text/javascript'>
    googletag.cmd.push(function() {
      var ad = googletag.defineSlot('/1005042/Leaderboard', [970, 90], 'div-gpt-ad-1512204023522-0').addService(googletag.pubads());
            ad.setTargeting("category", ["crime-and-courts","news"]);
            googletag.enableServices();
    });
    </script>
<div id='div-gpt-ad-1512204023522-0'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512204023522-0'); });
      </script>
</div>
</aside></div></div>
<div class='donation-box-container'>
<div class='donation-box'>
<div class="x">&#10005;</div>
<h3 class='donation-title'>We're an independent, student-run newsroom.</h3>
<p class='donation-description'>
The Daily Californian covers the city of Berkeley and the campus in unparalleled detail, all while training the future of the journalism industry.
<span class="donation-bold">Consider making a donation to support the coverage that shapes the face of Berkeley.</span></p>
<div class='donation-donate'><a href='#'>Donate Today</a></div>
<div class='donation-disable'><a href='#'>Disable Notification</a></div>
</div>
</div>
<div id="fb-root"></div>
<script>(function(D,A,E){var C,B=D.getElementsByTagName(A)[0];if(D.getElementById(E)){return ;}C=D.createElement(A);C.id=E;C.src="//connect.facebook.net/en_US/all.js#xfbml=1";B.parentNode.insertBefore(C,B);}(document,"script","facebook-jssdk"));</script>
<div id="body">
<div id="page" class="hfeed">
<header id="header" role="banner" class="site-header var-layout-default">
<h1 class="site-title">
<a href="http://www.dailycal.org/">
<img src="http://i0.wp.com/www.dailycal.org/assets/themes/dailycal-new/img/logo-440-2017.png" alt="Berkeley&#039;s News | The Daily Californian" />
</a>
</h1>
<div class="site-partners">
<div class="textwidget"><p><a href="http://dailycal.us3.list-manage.com/subscribe?u=7e3e937cc6125bfb005e9e03e&id=e0ce8096f0" title="Evocative Proudly Hosts the Daily Californian" id="header-partners-link-evocative" class="js-track-evocativead"><img src="http://www.dailycal.org/assets/uploads/2016/02/email-icon_san-serif2.png" /></a></p>
</div>
</div>
<div class="site-meta">
<div class="site-date"><time datetime="2017-12-02T00:40:23-08:00">Saturday, December 2, 2017</time></div>
</div>
<h2 class="section-title">
<a href="http://www.dailycal.org/section/news/">News</a> </h2>
<div class="site-nav-filler js-site-nav-filler var-expanded"></div>
<nav class="site-nav var-expanded js-site-nav-target">
<div class="site-primary-menu-toggle">
<button class="js-toggle">Show Menu</button>
</div>
<div class="site-primary-nav">
<nav class="primary-menu"><ul id="menu-main" class="menu"><li id="menu-item-112225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-112225 dc-menu-category dc-menu-category-news"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/news/">News</a></span>
<ul class="sub-menu">
<li id="menu-item-112339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112339 dc-menu-category dc-menu-category-asuc"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/news/asuc/">ASUC</a></span></li>
<li id="menu-item-112343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112343 dc-menu-category dc-menu-category-campus"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/news/campus/">Campus</a></span></li>
<li id="menu-item-112426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112426 dc-menu-category dc-menu-category-city"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/news/city/">City</a></span></li>
<li id="menu-item-112340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112340 dc-menu-category dc-menu-category-crime-and-courts"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/news/crime-and-courts/">Crime &#038; Courts</a></span></li>
<li id="menu-item-112341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112341 dc-menu-category dc-menu-category-research-and-ideas"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/news/research-and-ideas/">Research &#038; Ideas</a></span></li>
<li id="menu-item-366992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366992 dc-menu-category dc-menu-category-state"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/news/state/">State</a></span></li>
<li id="menu-item-112342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112342 dc-menu-category dc-menu-category-uc"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/news/uc/">UC</a></span></li>
<li id="menu-item-273684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273684 dc-menu-category dc-menu-category-obituary-news"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/news/obituary-news/">Obituaries</a></span></li>
<li id="menu-item-113478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113478 dc-menu-category dc-menu-category-news-blog"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/blogs/news-blog/">Notes from the Field</a></span></li>
</ul>
</li>
<li id="menu-item-112226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112226 dc-menu-category dc-menu-category-sports"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/sports/">Sports</a></span>
<ul class="sub-menu">
<li id="menu-item-337709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337709 dc-menu-category dc-menu-category-mens-basketball"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/sports/winter/mens-basketball/">M. Hoops</a></span></li>
<li id="menu-item-337706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337706 dc-menu-category dc-menu-category-womens-basketball"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/sports/winter/womens-basketball/">W. Hoops</a></span></li>
<li id="menu-item-402435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-402435 dc-menu-category dc-menu-category-football-fall-sports"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/sports/fall/football-fall-sports/">Football</a></span></li>
<li id="menu-item-386724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386724 dc-menu-category dc-menu-category-rugby"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/sports/spring/rugby/">Rugby</a></span></li>
<li id="menu-item-386728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386728 dc-menu-category dc-menu-category-baseball"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/sports/spring/baseball/">Baseball</a></span></li>
<li id="menu-item-325265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325265 dc-menu-category dc-menu-category-mens-tennis"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/sports/spring/mens-tennis/">M. Tennis</a></span></li>
<li id="menu-item-325259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325259 dc-menu-category dc-menu-category-womens-tennis"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/sports/spring/womens-tennis/">W. Tennis</a></span></li>
<li id="menu-item-386731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386731 dc-menu-category dc-menu-category-softball"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/sports/spring/softball/">Softball</a></span></li>
<li id="menu-item-386732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386732 dc-menu-category dc-menu-category-track-and-field"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/sports/spring/track-and-field/">Track &#038; Field</a></span></li>
<li id="menu-item-414869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414869 dc-menu-category dc-menu-category-field-hockey"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/sports/fall/field-hockey/">Field Hockey</a></span></li>
<li id="menu-item-366706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366706 dc-menu-category dc-menu-category-mens-soccer"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/sports/fall/mens-soccer/">Men&#8217;s Soccer</a></span></li>
<li id="menu-item-366708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366708 dc-menu-category dc-menu-category-womens-soccer"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/sports/fall/womens-soccer/">Women&#8217;s Soccer</a></span></li>
<li id="menu-item-386734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386734 dc-menu-category dc-menu-category-womens-water-polo"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/sports/spring/womens-water-polo/">Women&#8217;s Water Polo</a></span></li>
<li id="menu-item-325260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325260 dc-menu-category dc-menu-category-womens-swim-and-dive"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/sports/winter/womens-swim-and-dive/">W. Swim</a></span></li>
</ul>
</li>
<li id="menu-item-112266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112266 dc-menu-category dc-menu-category-arts"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/arts/">Arts</a></span>
<ul class="sub-menu">
<li id="menu-item-112249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112249 dc-menu-category dc-menu-category-music"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/arts/music/">Music</a></span></li>
<li id="menu-item-112254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112254 dc-menu-category dc-menu-category-film-and-television"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/arts/film-and-television/">Film &#038; Television</a></span></li>
<li id="menu-item-203219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203219 dc-menu-category dc-menu-category-fashion-arts"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/arts/fashion-arts/">Fashion</a></span></li>
<li id="menu-item-112250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112250 dc-menu-category dc-menu-category-theater"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/arts/theater/">Theater</a></span></li>
<li id="menu-item-114620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114620 dc-menu-category dc-menu-category-visual-art"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/arts/visual-art/">Visual Art</a></span></li>
<li id="menu-item-230785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230785 dc-menu-category dc-menu-category-video-games"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/arts/video-games/">Video Games</a></span></li>
<li id="menu-item-113786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113786 dc-menu-category dc-menu-category-books"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/arts/books/">Literature</a></span></li>
<li id="menu-item-229992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229992 dc-menu-category dc-menu-category-voices"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/arts/voices/">Voices</a></span></li>
<li id="menu-item-112252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112252 dc-menu-category dc-menu-category-art-columns"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/arts/art-columns/">Columns</a></span></li>
<li id="menu-item-112700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112700"><span class="primary-menu-target"><a href="http://bestofberkeley.dailycal.org">Best of Berkeley</a></span></li>
<li id="menu-item-112264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112264 dc-menu-category dc-menu-category-arts-blog"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/blogs/arts-blog/">Culture Shot</a></span></li>
</ul>
</li>
<li id="menu-item-112227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112227 dc-menu-category dc-menu-category-opinion"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/opinion/">Opinion</a></span>
<ul class="sub-menu">
<li id="menu-item-112256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112256 dc-menu-category dc-menu-category-editorials"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/opinion/editorials/">Editorials</a></span></li>
<li id="menu-item-196813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196813 dc-menu-category dc-menu-category-op-eds"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/opinion/op-eds/">Op-Eds</a></span></li>
<li id="menu-item-112257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112257 dc-menu-category dc-menu-category-letters-to-the-editor"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/opinion/letters-to-the-editor/">Letters to the Editor</a></span></li>
<li id="menu-item-112255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112255 dc-menu-category dc-menu-category-opinion-columns"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/opinion/opinion-columns/">Columns</a></span></li>
<li id="menu-item-195025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195025 dc-menu-category dc-menu-category-opinion-blog"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/opinion/opinion-blog/">The Soapbox</a></span></li>
<li id="menu-item-128753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128753"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/opinion/cartoons/">Editorial Cartoons</a></span></li>
<li id="menu-item-185869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185869"><span class="primary-menu-target"><a href="http://www.dailycal.org/opinion/letters-to-the-editor-submit-form/">Submit a Letter to the Editor</a></span></li>
<li id="menu-item-300536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300536"><span class="primary-menu-target"><a href="http://www.dailycal.org/opinion/op-ed-submissions/">Submit an Op-Ed</a></span></li>
<li id="menu-item-388967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388967 dc-menu-category dc-menu-category-opinion-podcasts"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/opinion/opinion-podcasts/">Podcasts</a></span></li>
</ul>
</li>
<li id="menu-item-226930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-226930 dc-menu-category dc-menu-category-blogs"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/blogs/">Blogs</a></span>
<ul class="sub-menu">
<li id="menu-item-113475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113475"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/blogs/clog/">Daily Clog</a></span></li>
<li id="menu-item-206696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206696 dc-menu-category dc-menu-category-food-blog"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/blogs/food-blog/">Eating Berkeley</a></span></li>
<li id="menu-item-113474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113474 dc-menu-category dc-menu-category-travel"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/blogs/travel/">Travel</a></span></li>
<li id="menu-item-113471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113471 dc-menu-category dc-menu-category-grammar"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/blogs/grammar/">Strikeout</a></span></li>
<li id="menu-item-113469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113469 dc-menu-category dc-menu-category-photo"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/blogs/photo/">Photo</a></span></li>
<li id="menu-item-113470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113470 dc-menu-category dc-menu-category-sex"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/opinion/opinion-columns/sex/">Sex on Tuesday</a></span></li>
<li id="menu-item-113472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113472 dc-menu-category dc-menu-category-football-sports"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/sports/football-sports/">Football</a></span></li>
</ul>
</li>
<li id="menu-item-157338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-157338 dc-menu-category dc-menu-category-multimedia"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/multimedia/">Multimedia</a></span>
<ul class="sub-menu">
<li id="menu-item-296991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296991 dc-menu-category dc-menu-category-special-video-series"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/multimedia/special-video-series/">Special Video Series</a></span></li>
<li id="menu-item-296992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296992 dc-menu-category dc-menu-category-photo-essays"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/multimedia/photo-essays/">Photo Essays</a></span></li>
<li id="menu-item-157340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157340 dc-menu-category dc-menu-category-news-multimedia"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/multimedia/news-multimedia/">News</a></span></li>
<li id="menu-item-157343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157343 dc-menu-category dc-menu-category-sports-multimedia"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/multimedia/sports-multimedia/">Sports</a></span></li>
<li id="menu-item-157339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157339 dc-menu-category dc-menu-category-arts-multimedia"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/multimedia/arts-multimedia/">Arts</a></span></li>
<li id="menu-item-157344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157344 dc-menu-category dc-menu-category-opinion-multimedia"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/multimedia/opinion-multimedia/">Opinion</a></span></li>
<li id="menu-item-296990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296990 dc-menu-category dc-menu-category-blogs-multimedia"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/multimedia/blogs-multimedia/">Blogs</a></span></li>
<li id="menu-item-300093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300093 dc-menu-category dc-menu-category-multimedia-weekender"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/multimedia/multimedia-weekender/">Weekender</a></span></li>
<li id="menu-item-300094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300094 dc-menu-category dc-menu-category-archives-multimedia"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/multimedia/archives-multimedia/">Archives</a></span></li>
<li id="menu-item-300092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300092 dc-menu-category dc-menu-category-graphics-multimedia"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/multimedia/graphics-multimedia/">Graphics</a></span></li>
<li id="menu-item-377781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377781 dc-menu-category dc-menu-category-arts-podcasts"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/arts/arts-podcasts/">Podcasts</a></span></li>
</ul>
</li>
<li id="menu-item-278505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278505"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/weekender/">Weekender</a></span></li>
<li id="menu-item-257562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-257562"><span class="primary-menu-target"><a href="/featured/">Featured</a></span>
<ul class="sub-menu">
<li id="menu-item-112265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112265 dc-menu-category dc-menu-category-editors"><span class="primary-menu-target"><a href="http://www.dailycal.org/section/blogs/editors/">Editors&#8217;</a></span></li>
</ul>
</li>
</ul></nav> </div>
<div class="site-navigation-search">
<form role="search" method="get" class="search-form" action="http://www.dailycal.org/s/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search&hellip;" name="q" title="Search for:" />
</label>
<input type="submit" class="form-submit" value="Search" />
</form>
</div>
<nav class="header-meta-menu js-disappear-with-search"><ul id="menu-top" class="menu"><li id="menu-item-112268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112268"><a href="http://www.dailycal.org/about">About</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="http://donate.dailycal.org/">Donate</a></li>
<li id="menu-item-230064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230064"><a href="http://apply.dailycal.org">Apply</a></li>
<li id="menu-item-117360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117360"><a href="http://www.dailycal.org/classifieds/">Classifieds</a></li>
<li id="menu-item-303910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303910"><a href="http://advertise.dailycal.org">Advertise</a></li>
<li id="menu-item-321102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-321102"><a href="http://dailydeal.dailycal.org/">Daily Deal</a></li>
</ul></nav> </nav>
</header>
<div id="main">
<div id="primary">
<div id="content" role="main">
<article id="post-428359" class="post-428359 post type-post status-publish format-standard has-post-thumbnail hentry category-crime-and-courts tag-berkeley-police-department tag-durant-avenue tag-ellsworth-street tag-tang-center tag-ucpd">
<header class="entry-header">
<p class="entry-category"><a href="http://www.dailycal.org/section/news/crime-and-courts/" rel="category tag">Crime &amp; Courts</a></p>
<time class="entry-date" datetime="2017-12-01T16:56:19-08:00" pubdate>Friday, December 1, 2017</time>
<h2 class="entry-title">UC Berkeley student attacked from behind with cane</h2>
<h3 class="entry-subtitle"></h3>
<div class="entry-feature"><div class='entry-thumb wp-caption horizontal'><div class='photo-credit-wrap'><img width="900" height="580" src="http://i0.wp.com/www.dailycal.org/assets/uploads/2017/11/Crime_Danielkim_file-copy-900x580.jpg" class="attachment-featured_horizontal size-featured_horizontal wp-post-image" alt="crime_danielkim_file-copy" srcset="http://i0.wp.com/www.dailycal.org/assets/uploads/2017/11/Crime_Danielkim_file-copy.jpg?w=900 900w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/11/Crime_Danielkim_file-copy.jpg?resize=400%2C258 400w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/11/Crime_Danielkim_file-copy.jpg?resize=768%2C495 768w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/11/Crime_Danielkim_file-copy.jpg?resize=698%2C450 698w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/11/Crime_Danielkim_file-copy.jpg?resize=450%2C290 450w" sizes="(max-width: 900px) 100vw, 900px" /><div class='photo-credit'>Daniel Kim/File</div></div></div></div>
<div class="entry-meta">
<p class='entry-authors author vcard'>By <a href="http://www.dailycal.org/author/sfix/" title="Posts by Sydney Fix" class="author url fn" rel="author">Sydney Fix</a> | Senior Staff</p><time class='entry-updated' datetime='2017-12-01T18:12:52-08:00'>Last Updated 6 hours Ago</time> </div>
</header>
<div class="entry-related">
<div class="sharing">
<span class="share fb">
<div class="fb-like" data-send="false" data-layout="box_count" data-width="48" data-href="http://www.dailycal.org/2017/12/01/uc-berkeley-student-assaulted-cane/" data-show-faces="false"></div>
</span>
<span class="share tw">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</span>
<span class="share comments">
<a href="#disqus-comment-policy" class="text">Comment</a><b><a href="#disqus_thread" class="count">1</a></b>
</span>
</div>
<h3>Related Posts</h3>
<aside class="standard">
<a href="http://www.dailycal.org/2017/10/25/3-suspects-allegedly-rob-uc-berkeley-student-in-mlk-student-union/">
<img width="400" height="258" src="http://i0.wp.com/www.dailycal.org/assets/uploads/2017/10/brief_bpd_courtesy-400x258.png" class="attachment-medium size-medium wp-post-image" alt="brief_bpd_courtesy" srcset="http://i0.wp.com/www.dailycal.org/assets/uploads/2017/10/brief_bpd_courtesy.png?resize=400%2C258 400w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/10/brief_bpd_courtesy.png?resize=768%2C495 768w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/10/brief_bpd_courtesy.png?resize=698%2C450 698w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/10/brief_bpd_courtesy.png?w=900 900w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/10/brief_bpd_courtesy.png?resize=450%2C290 450w" sizes="(max-width: 400px) 100vw, 400px" /> </a>
<a href="http://www.dailycal.org/2017/10/25/3-suspects-allegedly-rob-uc-berkeley-student-in-mlk-student-union/" class="text-link">
3 suspects allegedly rob UC Berkeley student in MLK Student Union </a>
</aside> <aside class="standard">
<a href="http://www.dailycal.org/2017/03/28/sexual-battery-occurs-campus-thursday-night/">
<img width="400" height="258" src="http://i1.wp.com/www.dailycal.org/assets/uploads/2017/03/Crime_Danielkim_staff-400x258.jpg" class="attachment-medium size-medium wp-post-image" alt="crime_danielkim_staff" srcset="http://i1.wp.com/www.dailycal.org/assets/uploads/2017/03/Crime_Danielkim_staff.jpg?resize=400%2C258 400w, http://i1.wp.com/www.dailycal.org/assets/uploads/2017/03/Crime_Danielkim_staff.jpg?resize=768%2C495 768w, http://i1.wp.com/www.dailycal.org/assets/uploads/2017/03/Crime_Danielkim_staff.jpg?resize=698%2C450 698w, http://i1.wp.com/www.dailycal.org/assets/uploads/2017/03/Crime_Danielkim_staff.jpg?w=900 900w, http://i1.wp.com/www.dailycal.org/assets/uploads/2017/03/Crime_Danielkim_staff.jpg?resize=450%2C290 450w" sizes="(max-width: 400px) 100vw, 400px" /> </a>
<a href="http://www.dailycal.org/2017/03/28/sexual-battery-occurs-campus-thursday-night/" class="text-link">
Sexual battery reported on campus Thursday night </a>
</aside> <aside class="standard">
<a href="http://www.dailycal.org/2017/03/09/sexual-battery-suspect-large-berkeley/">
<img width="248" height="300" src="http://i0.wp.com/www.dailycal.org/assets/uploads/2017/03/crime-248x300.jpg" class="attachment-medium size-medium wp-post-image" alt="crime" srcset="http://i0.wp.com/www.dailycal.org/assets/uploads/2017/03/crime.jpg?resize=248%2C300 248w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/03/crime.jpg?w=250 250w" sizes="(max-width: 248px) 100vw, 248px" /> </a>
<a href="http://www.dailycal.org/2017/03/09/sexual-battery-suspect-large-berkeley/" class="text-link">
Sexual battery suspect at large in Berkeley </a>
</aside>
</div>
<div class="entry-content">
<p>An assault with a deadly weapon occurred Thursday on Ellsworth Street and Durant Avenue<span style="font-weight: 400;">, </span>according to a UCPD Nixle alert.</p>
<p>A male student was allegedly attacked from behind by a male suspect with a cane<span style="font-weight: 400;">,</span> the alert stated.</p>
<p>UCPD responded to the Tang Center, where the student was receiving treatment for an injury to the back of the head, at 11:58 a.m. UCPD searched the area but could not locate the suspect, according to the alert.</p>
<p>The alert describes the suspect as a Black male between 40 to 50 years old<span style="font-weight: 400;">, </span>5 feet 9 inches in height and with short black hair and brown eyes<span style="font-weight: 400;">.</span> The alert states that the suspect was wearing a red waterproof jacket and carrying a black cane.</p>
<p>Anyone with information about the crime is asked to contact Berkeley Police Department at 510-981-5900.</p>
<p><em>Check back for updates.</em>
<p id='tagline'><em>Sydney Fix is the lead schools and communities reporter. Contact her at <a href="/cdn-cgi/l/email-protection#2c5f4a45546c484d4540554f4d4002435e4b"><span class="__cf_email__" data-cfemail="8efde8e7f6ceeaefe7e2f7edefe2a0e1fce9">[email&#160;protected]</span></a> and follow her on Twitter at <a href="https://twitter.com/sydney_fix">@sydney_fix</a>.</em></p>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/ddc5a536/cloudflare-static/email-decode.min.js"></script><script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js' data-connatix-token='41604acd-f175-4cbc-abd1-560fee23ace9'></script>
<div class="entry-comments-policy" id="disqus-comment-policy">
Please keep our community civil. Comments should remain on topic and be respectful.<br /><a href="/about/#commentpolicy" title="The Daily Californian's online comment policy" target="_blank">Read our full comment policy</a>
</div>
<div id="ld-4142-4294"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:8623363899953255,size:[0, 0],id:"ld-4142-4294"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script>
<div class="entry-comments">
<div id="disqus_thread">
<div id="dsq-content">
<ul id="dsq-comments">
<li class="comment even thread-even depth-1" id="dsq-comment-95520">
<div id="dsq-comment-header-95520" class="dsq-comment-header">
<cite id="dsq-cite-95520">
<span id="dsq-author-user-95520">Woolsey</span>
</cite>
</div>
<div id="dsq-comment-body-95520" class="dsq-comment-body">
<div id="dsq-comment-message-95520" class="dsq-comment-message"><p>Are students just not interested in these stories? You&#8217;d think that a story about someone attacking a student would perk their interest, it happens often enough on and adjacent to campus. Maybe they don&#8217;t read the Daily Cal?</p>
</div>
</div>
</li>
</ul>
</div>
</div>
<script type="text/javascript">
var disqus_url = 'http://www.dailycal.org/2017/12/01/uc-berkeley-student-assaulted-cane/';
var disqus_identifier = '428359 http://www.dailycal.org/?p=428359';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'dailycal';
var disqus_title = "UC Berkeley student attacked from behind with cane";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
<footer class="entry-meta">
<img src="http://www.dailycal.org/assets/themes/dailycal-new/img/sprites/tag.png" alt="Tags" />
<a href="http://www.dailycal.org/tag/berkeley-police-department/" rel="tag">Berkeley Police Department</a>, <a href="http://www.dailycal.org/tag/durant-avenue/" rel="tag">Durant Avenue</a>, <a href="http://www.dailycal.org/tag/ellsworth-street/" rel="tag">Ellsworth Street</a>, <a href="http://www.dailycal.org/tag/tang-center/" rel="tag">Tang Center</a>, <a href="http://www.dailycal.org/tag/ucpd/" rel="tag">UCPD</a> </footer>
</article>
<nav id="section-meta">
<div id="section-social">
<a title="Email this story" href="#" onclick="javascript:window.location='mailto:?subject=' + window.location.pathname + '&body=' + window.location;" class="email"></a>
<a title="Print this story" href="javascript:window.print()" class="print"></a>
<a title="Like the Daily Cal on Facebook" href="http://facebook.com/dailycal" class="facebook"></a>
<a title="Follow the Daily Cal on Twitter" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.dailycal.org%2F2017%2F12%2F01%2Fuc-berkeley-student-assaulted-cane%2F&amp;screen_name=dailycal" class="twitter"></a>
<a title="Subscribe to the News RSS feed" href="http://www.dailycal.org/section/news/feed/" class="rss"></a>
</div>
<div id="section-related">
<h5><strong>Related</strong> <a href="http://www.dailycal.org/section/news/">News</a></h5>
<div class='yarpp-related'>
<ol>
<li><a href="http://www.dailycal.org/2017/07/22/ucpd-arrests-suspect-wanted-alleged-sexual-battery/" rel="bookmark" title="UCPD arrests suspect wanted for alleged sexual battery">UCPD arrests suspect wanted for alleged sexual battery </a></li>
<li><a href="http://www.dailycal.org/2017/03/09/sexual-battery-suspect-large-berkeley/" rel="bookmark" title="Sexual battery suspect at large in Berkeley">Sexual battery suspect at large in Berkeley </a></li>
<li><a href="http://www.dailycal.org/2017/11/09/uc-berkeley-students-laptop-snatched-durant-avenue/" rel="bookmark" title="UC Berkeley student’s laptop snatched on Durant Avenue">UC Berkeley student’s laptop snatched on Durant Avenue </a></li>
</ol>
</div>
</div>
<div id="section-recent">
<h5><strong>Most Recent</strong> <a href="http://www.dailycal.org/section/news/">News</a></h5>
<ul>
<li><a href="http://www.dailycal.org/2017/11/30/428171/">ASUC Senate talks UC Berkeley event policy, Cal Lodge sale</a></li>
<li><a href="http://www.dailycal.org/2017/11/30/428140/">Verbal opinions are more effective than written ones, UC Berkeley study finds</a></li>
<li><a href="http://www.dailycal.org/2017/11/30/ruth-bancroft-renowned-horticulturist-dies-at-109/">UC Berkeley alumna Ruth Bancroft, pioneer of gardening, dies at 109</a></li>
<li><a href="http://www.dailycal.org/2017/11/30/uc-berkeley-lab-receives-first-ever-bitcoin-donation-valued-50000/">UC Berkeley receives first-ever bitcoin donation valued at more than $50K</a></li>
<li><a href="http://www.dailycal.org/2017/11/30/berkeley-police-searching-for-missing-woman/">Missing woman in Berkeley located</a></li>
</ul>
</div>
</nav>
</div>
</div>
<div id="secondary" class="widget-area" role="complementary">
<aside id="dc_dfp_ad-11" class="widget-1 widget-first widget widget_dc_dfp_ad"> <script type='text/javascript'>
    googletag.cmd.push(function() {
      var ad = googletag.defineSlot('/1005042/MediumRectangle', [300, 250], 'div-gpt-ad-1512204024231-1').addService(googletag.pubads());
            ad.setTargeting("category", ["crime-and-courts","news"]);
            googletag.enableServices();
    });
    </script>
<div id='div-gpt-ad-1512204024231-1'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512204024231-1'); });
      </script>
</div>
</aside><aside id="text-94" class="widget-2 widget widget_text"> <div class="textwidget"><div id="sendvote_1"></div></div>
</aside><aside id="text-98" class="widget-3 widget widget_text"> <div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/dailycal" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/dailycal"><a href="https://www.facebook.com/dailycal">The Daily Californian</a></blockquote></div></div></div>
</aside><aside id="dc_top_posts-4" class="widget-4 widget widget_dc_top_posts">
<div class="tabs">
<ul>
<li><a href="#most-popular">Most Popular</a></li>
<li><a href="#most-recent">Most Recent</a></li>
</ul>
<ol data-id="most-popular">
<li class="post-428359">
<a href="http://www.dailycal.org/2017/12/01/uc-berkeley-student-assaulted-cane/">
<img width="400" height="258" src="http://i0.wp.com/www.dailycal.org/assets/uploads/2017/11/Crime_Danielkim_file-copy-400x258.jpg" class="alignright wp-post-image" alt="crime_danielkim_file-copy" srcset="http://i0.wp.com/www.dailycal.org/assets/uploads/2017/11/Crime_Danielkim_file-copy.jpg?resize=400%2C258 400w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/11/Crime_Danielkim_file-copy.jpg?resize=768%2C495 768w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/11/Crime_Danielkim_file-copy.jpg?resize=698%2C450 698w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/11/Crime_Danielkim_file-copy.jpg?w=900 900w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/11/Crime_Danielkim_file-copy.jpg?resize=450%2C290 450w" sizes="(max-width: 400px) 100vw, 400px" /> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/news/crime-and-courts/" rel="category tag">Crime &amp; Courts</a></h5>
<a href="http://www.dailycal.org/2017/12/01/uc-berkeley-student-assaulted-cane/">UC Berkeley student attacked from behind with cane</a>
</li>
<li class="post-428031">
<a href="http://www.dailycal.org/2017/11/30/fuck-you-heres-to-me/">
<img width="297" height="300" src="http://i1.wp.com/www.dailycal.org/assets/uploads/2017/10/mia-villanueva-297x300.jpg" class="alignright wp-post-image" alt="mia-villanueva" srcset="http://i1.wp.com/www.dailycal.org/assets/uploads/2017/10/mia-villanueva.jpg?resize=297%2C300 297w, http://i1.wp.com/www.dailycal.org/assets/uploads/2017/10/mia-villanueva.jpg?resize=100%2C100 100w, http://i1.wp.com/www.dailycal.org/assets/uploads/2017/10/mia-villanueva.jpg?resize=445%2C450 445w, http://i1.wp.com/www.dailycal.org/assets/uploads/2017/10/mia-villanueva.jpg?w=475 475w" sizes="(max-width: 297px) 100vw, 297px" /> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/opinion/opinion-columns/" rel="category tag">Columns</a></h5>
<a href="http://www.dailycal.org/2017/11/30/fuck-you-heres-to-me/">Fuck you, here&#8217;s to me</a>
</li>
<li class="post-427963">
<a href="http://www.dailycal.org/2017/11/30/harry-potter-jk-rowling-fantastic-beasts/">
<img width="400" height="258" src="http://i2.wp.com/www.dailycal.org/assets/uploads/2017/11/Harry-Potter_Mark-Seliger.Courtesy-copy-400x258.jpg" class="alignright wp-post-image" alt="Harry-Potter_Mark-Seliger.Courtesy-copy.jpg" srcset="http://i2.wp.com/www.dailycal.org/assets/uploads/2017/11/Harry-Potter_Mark-Seliger.Courtesy-copy.jpg?resize=400%2C258 400w, http://i2.wp.com/www.dailycal.org/assets/uploads/2017/11/Harry-Potter_Mark-Seliger.Courtesy-copy.jpg?resize=768%2C495 768w, http://i2.wp.com/www.dailycal.org/assets/uploads/2017/11/Harry-Potter_Mark-Seliger.Courtesy-copy.jpg?resize=698%2C450 698w, http://i2.wp.com/www.dailycal.org/assets/uploads/2017/11/Harry-Potter_Mark-Seliger.Courtesy-copy.jpg?w=900 900w, http://i2.wp.com/www.dailycal.org/assets/uploads/2017/11/Harry-Potter_Mark-Seliger.Courtesy-copy.jpg?resize=450%2C290 450w" sizes="(max-width: 400px) 100vw, 400px" /> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/blogs/arts-blog/" title="View all posts in Culture Shot" rel="category tag">Culture Shot</a></h5>
<a href="http://www.dailycal.org/2017/11/30/harry-potter-jk-rowling-fantastic-beasts/">Harry Potter and the never-ending franchise: a letter to J.K. Rowling</a>
</li>
<li class="post-428073">
<a href="http://www.dailycal.org/2017/12/01/humanities-one-subject/">
<img width="248" height="300" src="http://i1.wp.com/www.dailycal.org/assets/uploads/2017/09/DSC_9745-248x300.jpg" class="alignright wp-post-image" alt="Ismael Farooqui" srcset="http://i1.wp.com/www.dailycal.org/assets/uploads/2017/09/DSC_9745.jpg?resize=248%2C300 248w, http://i1.wp.com/www.dailycal.org/assets/uploads/2017/09/DSC_9745.jpg?w=250 250w" sizes="(max-width: 248px) 100vw, 248px" /> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/opinion/opinion-blog/" rel="category tag">The Soapbox</a></h5>
<a href="http://www.dailycal.org/2017/12/01/humanities-one-subject/">Why the humanities should be one subject</a>
</li>
<li class="post-428126">
<a href="http://www.dailycal.org/2017/11/30/ruth-bancroft-renowned-horticulturist-dies-at-109/">
<img width="400" height="258" src="http://i2.wp.com/www.dailycal.org/assets/uploads/2017/11/obituary_-Marion-Brenner_courtesy-400x258.jpg" class="alignright wp-post-image" alt="obituary_-marion-brenner_courtesy" srcset="http://i2.wp.com/www.dailycal.org/assets/uploads/2017/11/obituary_-Marion-Brenner_courtesy.jpg?resize=400%2C258 400w, http://i2.wp.com/www.dailycal.org/assets/uploads/2017/11/obituary_-Marion-Brenner_courtesy.jpg?resize=768%2C495 768w, http://i2.wp.com/www.dailycal.org/assets/uploads/2017/11/obituary_-Marion-Brenner_courtesy.jpg?resize=698%2C450 698w, http://i2.wp.com/www.dailycal.org/assets/uploads/2017/11/obituary_-Marion-Brenner_courtesy.jpg?w=900 900w, http://i2.wp.com/www.dailycal.org/assets/uploads/2017/11/obituary_-Marion-Brenner_courtesy.jpg?resize=450%2C290 450w" sizes="(max-width: 400px) 100vw, 400px" /> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/news/obituary-news/" rel="category tag">Obituary</a></h5>
<a href="http://www.dailycal.org/2017/11/30/ruth-bancroft-renowned-horticulturist-dies-at-109/">UC Berkeley alumna Ruth Bancroft, pioneer of gardening, dies at 109</a>
</li>
<li class="post-427629">
<a href="http://www.dailycal.org/2017/11/30/eligible-singles-you-can-pine-after-now-that-prince-harry-is-taken/">
<img width="400" height="272" src="http://i2.wp.com/www.dailycal.org/assets/uploads/2017/05/illustration32-2-400x272.jpg" class="alignright wp-post-image" alt="coloredited_hannahcooper_berkeleybachelorette" srcset="http://i2.wp.com/www.dailycal.org/assets/uploads/2017/05/illustration32-2.jpg?resize=400%2C272 400w, http://i2.wp.com/www.dailycal.org/assets/uploads/2017/05/illustration32-2.jpg?resize=768%2C522 768w, http://i2.wp.com/www.dailycal.org/assets/uploads/2017/05/illustration32-2.jpg?resize=663%2C450 663w, http://i2.wp.com/www.dailycal.org/assets/uploads/2017/05/illustration32-2.jpg?resize=900%2C611 900w, http://i2.wp.com/www.dailycal.org/assets/uploads/2017/05/illustration32-2.jpg?resize=450%2C306 450w, http://i2.wp.com/www.dailycal.org/assets/uploads/2017/05/illustration32-2.jpg?w=1404 1404w, http://i2.wp.com/www.dailycal.org/assets/uploads/2017/05/illustration32-2.jpg?w=2106 2106w" sizes="(max-width: 400px) 100vw, 400px" /> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/blogs/clog/" title="View all posts in The Daily Clog" rel="category tag">The Daily Clog</a></h5>
<a href="http://www.dailycal.org/2017/11/30/eligible-singles-you-can-pine-after-now-that-prince-harry-is-taken/">Eligible singles you can pine after now that Prince Harry is taken</a>
</li>
</ol>
<ol data-id="most-recent">
<li class="post-428359">
<a href="http://www.dailycal.org/2017/12/01/uc-berkeley-student-assaulted-cane/">
<img width="400" height="258" src="http://i0.wp.com/www.dailycal.org/assets/uploads/2017/11/Crime_Danielkim_file-copy-400x258.jpg" class="alignright wp-post-image" alt="crime_danielkim_file-copy" srcset="http://i0.wp.com/www.dailycal.org/assets/uploads/2017/11/Crime_Danielkim_file-copy.jpg?resize=400%2C258 400w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/11/Crime_Danielkim_file-copy.jpg?resize=768%2C495 768w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/11/Crime_Danielkim_file-copy.jpg?resize=698%2C450 698w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/11/Crime_Danielkim_file-copy.jpg?w=900 900w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/11/Crime_Danielkim_file-copy.jpg?resize=450%2C290 450w" sizes="(max-width: 400px) 100vw, 400px" /> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/news/crime-and-courts/" rel="category tag">Crime &amp; Courts</a></h5>
<a href="http://www.dailycal.org/2017/12/01/uc-berkeley-student-assaulted-cane/">UC Berkeley student attacked from behind with cane</a>
</li>
<li class="post-428351">
<a href="http://www.dailycal.org/2017/12/01/will-sexual-harassment-culture-uc-berkeley-change/">
<img width="400" height="258" src="http://i0.wp.com/www.dailycal.org/assets/uploads/2017/12/sexharassment-400x258.jpg" class="alignright wp-post-image" alt="sexharassment" srcset="http://i0.wp.com/www.dailycal.org/assets/uploads/2017/12/sexharassment.jpg?resize=400%2C258 400w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/12/sexharassment.jpg?resize=768%2C495 768w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/12/sexharassment.jpg?resize=698%2C450 698w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/12/sexharassment.jpg?w=900 900w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/12/sexharassment.jpg?resize=450%2C290 450w" sizes="(max-width: 400px) 100vw, 400px" /> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/opinion/editorials/" rel="category tag">Editorials</a></h5>
<a href="http://www.dailycal.org/2017/12/01/will-sexual-harassment-culture-uc-berkeley-change/">When will sexual harassment culture at UC Berkeley change?</a>
</li>
<li class="post-428347">
<a href="http://www.dailycal.org/2017/12/01/cals-biggest-rivals/">
<img width="400" height="258" src="http://i0.wp.com/www.dailycal.org/assets/uploads/2017/12/calfootballcartoon-400x258.jpg" class="alignright wp-post-image" alt="calfootballcartoon_joelmayorga" srcset="http://i0.wp.com/www.dailycal.org/assets/uploads/2017/12/calfootballcartoon.jpg?resize=400%2C258 400w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/12/calfootballcartoon.jpg?resize=768%2C495 768w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/12/calfootballcartoon.jpg?resize=698%2C450 698w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/12/calfootballcartoon.jpg?resize=900%2C580 900w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/12/calfootballcartoon.jpg?resize=450%2C290 450w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/12/calfootballcartoon.jpg?w=1404 1404w, http://i0.wp.com/www.dailycal.org/assets/uploads/2017/12/calfootballcartoon.jpg?w=2106 2106w" sizes="(max-width: 400px) 100vw, 400px" /> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/opinion/cartoons/" rel="category tag">Editorial Cartoons</a></h5>
<a href="http://www.dailycal.org/2017/12/01/cals-biggest-rivals/">Cal&#8217;s biggest rival</a>
</li>
<li class="post-428330">
<a href="http://www.dailycal.org/2017/12/01/bears-start-fast-fly-past-redhawks-87-67/">
<img width="400" height="258" src="http://i1.wp.com/www.dailycal.org/assets/uploads/2017/11/seatle_aditiraghunath_staff-copy-400x258.jpg" class="alignright wp-post-image" alt="seatle_aditiraghunath_staff-copy" srcset="http://i1.wp.com/www.dailycal.org/assets/uploads/2017/11/seatle_aditiraghunath_staff-copy.jpg?resize=400%2C258 400w, http://i1.wp.com/www.dailycal.org/assets/uploads/2017/11/seatle_aditiraghunath_staff-copy.jpg?resize=768%2C495 768w, http://i1.wp.com/www.dailycal.org/assets/uploads/2017/11/seatle_aditiraghunath_staff-copy.jpg?resize=698%2C450 698w, http://i1.wp.com/www.dailycal.org/assets/uploads/2017/11/seatle_aditiraghunath_staff-copy.jpg?w=900 900w, http://i1.wp.com/www.dailycal.org/assets/uploads/2017/11/seatle_aditiraghunath_staff-copy.jpg?resize=450%2C290 450w" sizes="(max-width: 400px) 100vw, 400px" /> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/sports/winter/womens-basketball/" rel="category tag">Women's Basketball</a></h5>
<a href="http://www.dailycal.org/2017/12/01/bears-start-fast-fly-past-redhawks-87-67/">Bears start fast, fly past Redhawks 87-67</a>
</li>
<li class="post-428328">
<a href="http://www.dailycal.org/2017/12/01/cal-mens-basketball-take-east-bay-rival-st-marys/">
<img width="400" height="258" src="http://i2.wp.com/www.dailycal.org/assets/uploads/2017/11/st.marys_ethanepstein_file-1-400x258.jpg" class="alignright wp-post-image" alt="st-marys_ethanepstein_file" srcset="http://i2.wp.com/www.dailycal.org/assets/uploads/2017/11/st.marys_ethanepstein_file-1.jpg?resize=400%2C258 400w, http://i2.wp.com/www.dailycal.org/assets/uploads/2017/11/st.marys_ethanepstein_file-1.jpg?w=698 698w, http://i2.wp.com/www.dailycal.org/assets/uploads/2017/11/st.marys_ethanepstein_file-1.jpg?resize=450%2C290 450w" sizes="(max-width: 400px) 100vw, 400px" /> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/sports/winter/mens-basketball/" rel="category tag">Men's Basketball</a></h5>
<a href="http://www.dailycal.org/2017/12/01/cal-mens-basketball-take-east-bay-rival-st-marys/">Cal men&#8217;s basketball to take on East Bay rival in St. Mary&#8217;s</a>
</li>
<li class="post-428326">
<a href="http://www.dailycal.org/2017/12/01/a-haters-plea/">
<img width="248" height="300" src="http://i2.wp.com/www.dailycal.org/assets/uploads/2016/07/AndrewWild-copy-248x300.jpg" class="alignright wp-post-image" alt="AndrewWild copy" srcset="http://i2.wp.com/www.dailycal.org/assets/uploads/2016/07/AndrewWild-copy.jpg?resize=248%2C300 248w, http://i2.wp.com/www.dailycal.org/assets/uploads/2016/07/AndrewWild-copy.jpg?w=250 250w" sizes="(max-width: 248px) 100vw, 248px" /> </a>
<h5 class="entry-category"><a href="http://www.dailycal.org/section/sports/sports-columns/press-room-banter-sports-columns/" rel="category tag">Pressroom Banter</a></h5>
<a href="http://www.dailycal.org/2017/12/01/a-haters-plea/">A hater&#8217;s plea</a>
</li>
</ol>
</div>
</aside><aside id="dc_dfp_ad-7" class="widget-5 widget-last widget widget_dc_dfp_ad"> <script type='text/javascript'>
    googletag.cmd.push(function() {
      var ad = googletag.defineSlot('/1005042/halfpage', [300, 600], 'div-gpt-ad-1512204024248-2').addService(googletag.pubads());
            ad.setTargeting("category", ["crime-and-courts","news"]);
            googletag.enableServices();
    });
    </script>
<div id='div-gpt-ad-1512204024248-2'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512204024248-2'); });
      </script>
</div>
</aside>
</div>
<script>
		var pymParent = new pym.Parent("sendvote_1", "http://www.sendvote.com/publish/zf8pjczshrfzztov993towldvwkpwdzuub3fx5ek", {});
	</script>
<footer id="footer" role="contentinfo">
<div id="text-ads">
<h4>Advertising</h4>
<aside id="text-97" class="widget-1 widget-first widget widget_text"> <div class="textwidget"><right>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3630262403563959";
/* DC 2012: Vertical Small */
google_ad_slot = "2131548786";
google_ad_width = 120;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</right></div>
</aside><aside id="text-81" class="widget-2 widget widget_text"> <div class="textwidget">
</div>
</aside><aside id="text-65" class="widget-3 widget widget_text"> <div class="textwidget"><right>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3630262403563959";
/* DC 2012: Vertical Small */
google_ad_slot = "2131548786";
google_ad_width = 120;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</right></div>
</aside><aside id="execphp-2" class="widget-4 widget-last widget widget_execphp"> <div class="execphpwidget"><a href="http://www.dhgate.com/" target="_blank">&gt; Wholesale products from China</a>

<a href="https://www.conversational.com/virtual-assistant-services-a-simple-and-affordable-solution/" target="_blank">&gt; Virtual Assistant</a>

<a href="http://www.bankruptcyattorneys.org/" target="_blank">&gt; Bankruptcy Attorneys</a>

<a href="http://advancesystemsinc.com/" target="_blank">&gt; Advance Systems Workforce Management Software</a>

<a href="https://www.oxagile.com/services/web-development/" target="_blank">&gt; professional web development company</a>

<a href="https://existek.com/custom-software-development/" target="_blank">> Custom Software Development Services</a>

</div>
</aside> </div>
<nav id="footer-nav" class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-112280" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-112280 dc-menu-category dc-menu-category-news"><a href="http://www.dailycal.org/section/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-112428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112428 dc-menu-category dc-menu-category-asuc"><a href="http://www.dailycal.org/section/news/asuc/">ASUC</a></li>
<li id="menu-item-112429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112429 dc-menu-category dc-menu-category-campus"><a href="http://www.dailycal.org/section/news/campus/">Campus</a></li>
<li id="menu-item-112430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112430 dc-menu-category dc-menu-category-city"><a href="http://www.dailycal.org/section/news/city/">City</a></li>
<li id="menu-item-112431" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112431 dc-menu-category dc-menu-category-crime-and-courts"><a href="http://www.dailycal.org/section/news/crime-and-courts/">Crime &#038; Courts</a></li>
<li id="menu-item-112432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112432 dc-menu-category dc-menu-category-research-and-ideas"><a href="http://www.dailycal.org/section/news/research-and-ideas/">Research &#038; Ideas</a></li>
<li id="menu-item-416106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416106 dc-menu-category dc-menu-category-state"><a href="http://www.dailycal.org/section/news/state/">State</a></li>
<li id="menu-item-112427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112427 dc-menu-category dc-menu-category-uc"><a href="http://www.dailycal.org/section/news/uc/">UC</a></li>
<li id="menu-item-345925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345925 dc-menu-category dc-menu-category-obituary-news"><a href="http://www.dailycal.org/section/news/obituary-news/">Obituary</a></li>
<li id="menu-item-112306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112306 dc-menu-category dc-menu-category-news-blog"><a href="http://www.dailycal.org/section/blogs/news-blog/">Notes from the Field</a></li>
</ul>
</li>
<li id="menu-item-112315" class="sports menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112315 dc-menu-category dc-menu-category-sports"><a href="http://www.dailycal.org/section/sports/">Sports</a>
<ul class="sub-menu">
<li id="menu-item-112331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112331"><a href="#">Men&#8217;s</a>
<ul class="sub-menu">
<li id="menu-item-112284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112284 dc-menu-category dc-menu-category-baseball"><a href="http://www.dailycal.org/section/sports/spring/baseball/">Baseball</a></li>
<li id="menu-item-112296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112296 dc-menu-category dc-menu-category-mens-basketball"><a href="http://www.dailycal.org/section/sports/winter/mens-basketball/">Basketball</a></li>
<li id="menu-item-112297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112297 dc-menu-category dc-menu-category-mens-crew"><a href="http://www.dailycal.org/section/sports/spring/mens-crew/">Crew</a></li>
<li id="menu-item-112289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112289 dc-menu-category dc-menu-category-cross-country"><a href="http://www.dailycal.org/section/sports/fall/cross-country/">Cross Country</a></li>
<li id="menu-item-178565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178565 dc-menu-category dc-menu-category-football-fall-sports"><a href="http://www.dailycal.org/section/sports/fall/football-fall-sports/">Football</a></li>
<li id="menu-item-112298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112298 dc-menu-category dc-menu-category-mens-golf"><a href="http://www.dailycal.org/section/sports/spring/mens-golf/">Golf</a></li>
<li id="menu-item-112299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112299 dc-menu-category dc-menu-category-mens-gymnastics"><a href="http://www.dailycal.org/section/sports/winter/mens-gymnastics/">Gymnastics</a></li>
<li id="menu-item-112312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112312 dc-menu-category dc-menu-category-rugby"><a href="http://www.dailycal.org/section/sports/spring/rugby/">Rugby</a></li>
<li id="menu-item-112300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112300 dc-menu-category dc-menu-category-mens-soccer"><a href="http://www.dailycal.org/section/sports/fall/mens-soccer/">Soccer</a></li>
<li id="menu-item-112301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112301 dc-menu-category dc-menu-category-mens-swim-and-dive"><a href="http://www.dailycal.org/section/sports/winter/mens-swim-and-dive/">Swim</a></li>
<li id="menu-item-112302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112302 dc-menu-category dc-menu-category-mens-tennis"><a href="http://www.dailycal.org/section/sports/spring/mens-tennis/">Tennis</a></li>
<li id="menu-item-112304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112304 dc-menu-category dc-menu-category-mens-water-polo"><a href="http://www.dailycal.org/section/sports/fall/mens-water-polo/">Water Polo</a></li>
</ul>
</li>
<li id="menu-item-112332" class="last menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112332"><a href="#">Women&#8217;s</a>
<ul class="sub-menu">
<li id="menu-item-112323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112323 dc-menu-category dc-menu-category-womens-basketball"><a href="http://www.dailycal.org/section/sports/winter/womens-basketball/">Basketball</a></li>
<li id="menu-item-112324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112324 dc-menu-category dc-menu-category-womens-crew"><a href="http://www.dailycal.org/section/sports/spring/womens-crew/">Crew</a></li>
<li id="menu-item-302978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302978 dc-menu-category dc-menu-category-field-hockey"><a href="http://www.dailycal.org/section/sports/fall/field-hockey/">Field Hockey</a></li>
<li id="menu-item-112325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112325 dc-menu-category dc-menu-category-womens-golf"><a href="http://www.dailycal.org/section/sports/spring/womens-golf/">Golf</a></li>
<li id="menu-item-112326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112326 dc-menu-category dc-menu-category-womens-gymnastics"><a href="http://www.dailycal.org/section/sports/winter/womens-gymnastics/">Gymnastics</a></li>
<li id="menu-item-112294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112294 dc-menu-category dc-menu-category-lacrosse"><a href="http://www.dailycal.org/section/sports/spring/lacrosse/">Lacrosse</a></li>
<li id="menu-item-112314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112314 dc-menu-category dc-menu-category-softball"><a href="http://www.dailycal.org/section/sports/spring/softball/">Softball</a></li>
<li id="menu-item-112327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112327 dc-menu-category dc-menu-category-womens-soccer"><a href="http://www.dailycal.org/section/sports/fall/womens-soccer/">Soccer</a></li>
<li id="menu-item-112328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112328 dc-menu-category dc-menu-category-womens-swim-and-dive"><a href="http://www.dailycal.org/section/sports/winter/womens-swim-and-dive/">Swim</a></li>
<li id="menu-item-112329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112329 dc-menu-category dc-menu-category-womens-tennis"><a href="http://www.dailycal.org/section/sports/spring/womens-tennis/">Tennis</a></li>
<li id="menu-item-112319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112319 dc-menu-category dc-menu-category-track-and-field"><a href="http://www.dailycal.org/section/sports/spring/track-and-field/">Track &#038; Field</a></li>
<li id="menu-item-112322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112322 dc-menu-category dc-menu-category-volleyball"><a href="http://www.dailycal.org/section/sports/fall/volleyball/">Volleyball</a></li>
<li id="menu-item-112330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112330 dc-menu-category dc-menu-category-womens-water-polo"><a href="http://www.dailycal.org/section/sports/spring/womens-water-polo/">Water Polo</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-112270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112270 dc-menu-category dc-menu-category-arts"><a href="http://www.dailycal.org/section/arts/">A&#038;E</a>
<ul class="sub-menu">
<li id="menu-item-112286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112286 dc-menu-category dc-menu-category-art-columns"><a href="http://www.dailycal.org/section/arts/art-columns/">Columns</a></li>
<li id="menu-item-112277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112277 dc-menu-category dc-menu-category-film-and-television"><a href="http://www.dailycal.org/section/arts/film-and-television/">Film &#038; Television</a></li>
<li id="menu-item-112282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112282"><a href="#">Literature</a></li>
<li id="menu-item-112279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112279 dc-menu-category dc-menu-category-music"><a href="http://www.dailycal.org/section/arts/music/">Music</a></li>
<li id="menu-item-112318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112318 dc-menu-category dc-menu-category-theater"><a href="http://www.dailycal.org/section/arts/theater/">Theater</a></li>
<li id="menu-item-114619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114619 dc-menu-category dc-menu-category-visual-art"><a href="http://www.dailycal.org/section/arts/visual-art/">Visual Art</a></li>
<li id="menu-item-261551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261551 dc-menu-category dc-menu-category-comedy-arts"><a href="http://www.dailycal.org/section/arts/comedy-arts/">Comedy</a></li>
</ul>
</li>
<li id="menu-item-112308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112308 dc-menu-category dc-menu-category-opinion"><a href="http://www.dailycal.org/section/opinion/">Opinion</a>
<ul class="sub-menu">
<li id="menu-item-112290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112290 dc-menu-category dc-menu-category-editorials"><a href="http://www.dailycal.org/section/opinion/editorials/">Editorials</a></li>
<li id="menu-item-112307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112307 dc-menu-category dc-menu-category-op-eds"><a href="http://www.dailycal.org/section/opinion/op-eds/">Op-Eds</a></li>
<li id="menu-item-112295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112295 dc-menu-category dc-menu-category-letters-to-the-editor"><a href="http://www.dailycal.org/section/opinion/letters-to-the-editor/">Letters to the Editor</a></li>
<li id="menu-item-112287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112287 dc-menu-category dc-menu-category-opinion-columns"><a href="http://www.dailycal.org/section/opinion/opinion-columns/">Columns</a></li>
<li id="menu-item-112333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112333 dc-menu-category dc-menu-category-cartoons"><a href="http://www.dailycal.org/section/opinion/cartoons/">Editorial Cartoons</a></li>
<li id="menu-item-263653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263653 dc-menu-category dc-menu-category-opinion-blog"><a href="http://www.dailycal.org/section/opinion/opinion-blog/">The Soapbox</a></li>
<li id="menu-item-112313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112313 dc-menu-category dc-menu-category-sex"><a href="http://www.dailycal.org/section/opinion/opinion-columns/sex/">Sex on Tuesday</a></li>
</ul>
</li>
<li id="menu-item-245881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245881 dc-menu-category dc-menu-category-multimedia"><a href="http://www.dailycal.org/section/multimedia/">Multimedia</a>
<ul class="sub-menu">
<li id="menu-item-245885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245885 dc-menu-category dc-menu-category-arts-multimedia"><a href="http://www.dailycal.org/section/multimedia/arts-multimedia/">Arts</a></li>
<li id="menu-item-245882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245882 dc-menu-category dc-menu-category-graphics-multimedia"><a href="http://www.dailycal.org/section/multimedia/graphics-multimedia/">Graphics</a></li>
<li id="menu-item-245883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245883 dc-menu-category dc-menu-category-news-multimedia"><a href="http://www.dailycal.org/section/multimedia/news-multimedia/">News</a></li>
<li id="menu-item-245884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245884 dc-menu-category dc-menu-category-opinion-multimedia"><a href="http://www.dailycal.org/section/multimedia/opinion-multimedia/">Opinion</a></li>
<li id="menu-item-245886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245886 dc-menu-category dc-menu-category-sports-multimedia"><a href="http://www.dailycal.org/section/multimedia/sports-multimedia/">Sports</a></li>
</ul>
</li>
<li id="menu-item-263654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-263654"><a href="http://www.dailycal.org/featured/">Featured</a>
<ul class="sub-menu">
<li id="menu-item-263656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263656"><a href="http://www.dailycal.org/featured/editors-picks/">Editor&#8217;s Picks</a></li>
<li id="menu-item-263655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263655"><a href="http://www.dailycal.org/featured/awards/">Awards</a></li>
<li id="menu-item-263657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263657"><a href="http://www.dailycal.org/featured/special-issues/">Special Issues</a></li>
<li id="menu-item-263659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263659 dc-menu-category dc-menu-category-weekender"><a href="http://www.dailycal.org/section/weekender/">The Weekender</a></li>
<li id="menu-item-263658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263658"><a href="http://www.dailycal.org/gameday/">Gameday</a></li>
<li id="menu-item-263662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263662 dc-menu-category dc-menu-category-best-of-berkeley"><a href="http://www.dailycal.org/section/arts/best-of-berkeley/">Best of Berkeley</a></li>
<li id="menu-item-263660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263660"><a href="http://archive.dailycal.org">Daily Cal Archive</a></li>
<li id="menu-item-112275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112275 dc-menu-category dc-menu-category-editors"><a href="http://www.dailycal.org/section/blogs/editors/">Editors&#8217; Blog</a></li>
</ul>
</li>
<li id="menu-item-301729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-301729 dc-menu-category dc-menu-category-blogs"><a href="http://www.dailycal.org/section/blogs/">Blogs</a>
<ul class="sub-menu">
<li id="menu-item-235461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235461 dc-menu-category dc-menu-category-clog"><a href="http://www.dailycal.org/section/blogs/clog/">The Daily Clog</a></li>
<li id="menu-item-345926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345926 dc-menu-category dc-menu-category-food-blog"><a href="http://www.dailycal.org/section/blogs/food-blog/">Eating Berkeley</a></li>
<li id="menu-item-112320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112320 dc-menu-category dc-menu-category-travel"><a href="http://www.dailycal.org/section/blogs/travel/">Travel</a></li>
<li id="menu-item-112271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112271 dc-menu-category dc-menu-category-arts-blog"><a title="Culture Shot" href="http://www.dailycal.org/section/blogs/arts-blog/">A&#038;E</a></li>
<li id="menu-item-112316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112316 dc-menu-category dc-menu-category-bearbytes"><a href="http://www.dailycal.org/section/blogs/bearbytes/">Bear Bytes</a></li>
<li id="menu-item-112288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112288 dc-menu-category dc-menu-category-grammar"><a href="http://www.dailycal.org/section/blogs/grammar/">Strikeout</a></li>
<li id="menu-item-220006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220006"><a href="http://takingshotsdc.tumblr.com/">Photo tumblr</a></li>
</ul>
</li>
</ul></nav>
<div class="footer-masthead">
<div class="footer-masthead-logo">
<img src="http://www.dailycal.org/assets/themes/dailycal-new/img/logo-340-2017.png" />
</div>
<div class="footer-masthead-plea">
<a href="http://donate.dailycal.org/donate/">Donate</a>
<span>We're an independent, student-run newsroom. <strong>Make a donation to support our coverage.</strong></span>
</div>
</div>
<p id="copyright">
<span class="block">Copyright &copy; 2017 The Daily Californian, The Independent Berkeley Student Publishing Co., Inc.</span>
<span class="block">All rights reserved.</span>
<a class="block" href="http://www.dailycal.org/privacy/">Privacy Policy.</a>
<a class="block site-link-presentation-cookie-desktop site-link-presentation-cookie hidden" href="javascript:">Use desktop site by default.</a>
<a class="block site-link-presentation-param-mobile" href="?presentation=mobile">Mobile site.</a>
</p>
</footer>
</div>
</div>
</div>

<script type="text/javascript" src="//launch.newsinc.com/64/js/embed.js" id="_nw2e-js"></script>

<script>
	 var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "19622700" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&c2=19622700&cv=2.0&cj=1" />
</noscript>


<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-YaTTaAq6aGDVu"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-YaTTaAq6aGDVu.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'dailycal';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>

<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 2991576; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js"></script>
<script type='text/javascript' src='http://www.dailycal.org/assets/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='http://www.dailycal.org/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.dailycal.org/assets/themes/dailycal-new/js/popular.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'32643161',post:'428359',tz:'-8',srv:'www.dailycal.org'} ]);
	_stq.push([ 'clickTrackerInit', '32643161', '428359' ]);
</script>
</body>
</html>
